Problème de lave-vaisselle qui s'arrête et bip

Signaler
Messages postés
5
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
26 octobre 2014
-
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
-
Bonjour, j'ai un lave-vaisselle Fagor Inova de modèle LFF-013. Lorsque je le met en route au bout de 20 minutes après le cycle de vidange il s'arrête et il y à un bip sonore sur le bouton marche et arrêt. J'ai essayer de le faire tourner à vide en mettant du vinaigre dans le tuyau en bas du lave vaisselle mais rien n'y fait. Merci par avance de votre réponse.

9 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 710
Bonjour,

1 Bip ou F01 Porte ouverte. La porte est mal fermée ou le système de fermeture est défectueux. Le mécanisme est présent derrière la façade de porte.

Pour vérifier claquez la porte un séchement ,mais essayez de régler le doigt si possible qui entre dans l'orifice du mécanisme
Messages postés
5
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
26 octobre 2014
17
Il y à des bips jusqu'à ce que j'éteigne le lave-vaisselle. et quand j'ouvre le lave-vaisselle il y à de la vapeur d'eau qui sort oui .
Messages postés
5
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
26 octobre 2014
17
Apres la vidange il y à plusieurs bip sonore, ce n'est pas un problème de porte puisque la porte se ferme bien et quand je démarre mon lave vaisselle il se met en route mais s'arrete au bout de 20 minutes.
Messages postés
5
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
26 octobre 2014
17
Non les bras ne tourne pas quand j'ouvre le lave-vaisselle après l'avoir éteint
Messages postés
5
Date d'inscription
dimanche 26 octobre 2014
Statut
Membre
Dernière intervention
26 octobre 2014
17
Ah d'accord alors oui les bras bougent lors du fonctionnement
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 710
Bonjour,

moi je me suis basé sur votre commentaire de départ s'arrête et il y a un bip sonore.

Maintenant vous dites il a plusieurs combien d'après vous

lorsque vous ouvrez la porte avez vous de la vapeur d'eau

les bras tournent ils
avez vous remarqué si les bras tournent si=non cela voudrait dire que votre pompe de cyclage est bloquée ou ??

J'attends votre réponse.
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 710
ce n'est pas comme cela qui faut vérifier.

soit vous ouvrez la porte lors du fonctionnement

ou vous les placez dans une position et vous voyez s'ils ont bougé ou pas.

s'ils ne bougent pas votre pompe de cyclage est bloquée par ?? ou son condensateur hs le tout se passe dessous la machine si démontage
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 710
je viens de faire un récap de ce qui fonctionne:
la pompe de vidange ok
le chauffage ok
la pompe de cyclage ok

http://pieces-detachees.sogedis.fr/marque-FAGOR-reference-LFF-013+LFF.013+LFF013+906111638.htm

vous ne parlez pas si elle prend son eau normalement pourquoi cette question tout simplement si ce n'est pas le cas la résistance se met en sécurité car le niveau n'est pas bon donc là nettoyage du répartiteur et son débitmétre qui ne laissent pas entrer l'eau