Réfrigérateur-congélateur Faure refroidit pas dans partie frigo

Signaler
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
-
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
-
Ne refroidit pas dans la partie réfrigérateur
Notre combiné réfrigérateur-congélateur Faure modèle FRD 185 W type B257416, produit n°925740510-01, n° de série 41200091 a toujours parfaitement fonctionné jusqu'à avant-hier, quand nous nous sommes rendus compte que la température dépassait les 20° dans le réfrigérateur.
Nous avons donc mis l'appareil hors tension plus de 24 heures.
En le rallumant, et en mettant le thermostat sur 3, la température tombe à -25° en moins de 20 minutes dans le compartiment congélateur, alors qu'elle dépasse toujours les +20 degrés dans le compartiment réfrigérateur.
L'éclairage intérieur est allumé.
Le compresseur et le condenseur sont chauds.
Pouvez-vous s'il-vous-plaît nous suggérer une façon de résoudre nous-mêmes ce problème.
D'avance un grand MERCI!

9 réponses

Messages postés
29032
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
24 septembre 2021
6 627
Bjr, s il ressemble a celui la
https://pdf.sogedis.fr/FAURE%20FRD186W%20et%20M.pdf
il n y a pas grand chose a faire mais trop tot pour le dire..; laissez le dégivrer 48h et vérifiez les températures a nouveau ??
si vous avez des traces graces sur les soudures du moteur vous pouvez faire intervenir un frigoriste sinon ...hum ! la benne !!
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
113
Merci Icare95 pour le schéma "éclaté", mais je suis bien incapable de dire si cela correspond à mon Faure FRD185W. Pour un simple utilisateur comme moi, ça pourrait être le croquis de n'importe quel frigo - ou presque.
Je vais laisser dégivrer 48h, au lieu de 30h comme précédemment. Mais j'ai peu d'espoir, vu la température ambiante (25° dans la cuisine), j'ai l'impression qu'il a eu le temps de dégivrer...
Je ne vois pas de traces grasses sur les soudures du moteur.
Mais avant de me séparer de ce frigo qui nous convient parfaitement dans un appartement où nous ne séjournons que de temps en temps, je voudrais tenter quelque chose - fusible, thermostat, sonde,... que sais-je encore...
Il est alimenté électriquement, produit du froid, le moteur tourne, chauffe, le condenseur aussi. Je cherche à comprendre pourquoi il n'y a plus de production de froid dans le compartiment réfrigérateur.
Merci d'avance pour toutes vos suggestions, qui m'aideront d'abord à comprendre, ensuite peut-être à me dépanner!
Messages postés
29032
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
24 septembre 2021
6 627
Re, ce que je voulais que vous me confirmiez c est : est un frigo traditionnel 2 compartiments 1 seul thermostat ou... un froid ventilé avec des thermostats séparés.. car dans ce cas il pourrait s agir d une prise en glace meme partielle de l évapo ?,
sinon le fait de la faire dégivrer moteur a l arret pendant 48h va permettre de confirmer ou d aggraver la fuite de gaz que je soupconne ?? il faudra impérativement me dire après coup les températures des 2 compartiments le matin au réveil et si le moteur marque des temps d arret ou s il marche en continu (+de 3/4h)
dans le congel ne posez pas le thermomètre sur la paroie directement mais sur un support en plastique genre bac a glacons
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
113
Merci Icare de continuer à m'aider à déterminer l'origine de la panne, et si possible à réparer.
Le Faure FRD185W est un frigo traditionnel avec 2 compartiments, et un seul thermostat, froid statique.
Je vais donc suivre vos conseils : je laisse "dégivrer" donc jusqu'à demain matin samedi (j'avais refais une tentative et mis sous tension hier matin), vous communiquerai les températures dans chaque compartiment à ce moment-là (sans doute 25° comme maintenant).
Je rebrancherai l'appareil, et après 3 ou 4h je pourrai vous dire si le moteur fonctionne en continu - ou pas.
Ensuite j'imagine que je devrai reprendre la température dans les 2 compartiments, frigo toujours en marche, mais au bout de combien de temps?
Cordialement, reconnaissant de votre soutien.
vous le laissez fonctionner la nuit comme ca pas de tentation de regarder la température toutes les 5min
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
113
J'ai donc laissé dégivrer plus de 48h...

Aujourd'hui samedi à 13h, j'allais relever les températures dans les compartiments congélateur et réfrigérateur, mais je constate en mettant la main sur les parois que celles du congélateur sont encore froides (pas la cas du réfrigérateur, elles sont à température ambiante.

J'ai donc décidé de laisser "dégivrer" davantage, et ce soir ou demain je ferai la manip' initialement prévue pour ce matin.

Je tiens donc compte de votre conseil : lancer le fonctionnement la nuit, pour ne pas être tenté de regarder trop souvent la température.

Merci pour votre patience!
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
113
Samedi 23h voici les températures relevées dans les 2 compartiments :
- 23,5° dans le compartiment congélateur (avec un "vrai" thermomètre de frigo) ;
- 27° dans le compartiment réfrigérateur, avec un thermomètre ordinaire.

A mon avis la température dans les 2 compartiments est maintenant la même, l'écart de 3,5° vient du fait que mes thermomètres ne sont pas très fiables ; mais je suppose que ce qui va être important va être l'écart relevé par rapport à maintenant.

Je vous dirai si le moteur tourne en continu, et les températures relevées demain matin.

Bonne nuit!
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
113
Dimanche à 10h, après 9h de fonctionnement, voici les températures relevées dans les 2 compartiments :
- 18° dans le compartiment congélateur ;
+ 12° dans le compartiment réfrigérateur.

Samedi à 23h, appareil débranché depuis 3 jours :
+ 23,5° dans le compartiment congélateur ;
+ 27° dans le compartiment réfrigérateur.

De 23h à 1h du matin, j'avais mis l'appareil sous tension, et le thermostat sur la position maximale : 6.
A 1h du matin, les températures relevées étant respectivement de - 38°, et +12, j'avais baissé le thermostat, craignant pour mon thermomètre, qui ne descend que jusqu'à - 40°.

Le moteur a fonctionné sans temps d'arrêt, en continu pendant 11h.

Qu'en pensez-vous Docteur? Encore un espoir?
Merci de votre disgnostic, et de vos conseils!
Messages postés
29032
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
24 septembre 2021
6 627
Bjr, vous avez certainement un début de fuite de gaz vous pouvez s il n est pas trop vieux faire faire une recharge par un professionnel qui pourra vérifier s il n y a pas de fuite externe (sur les soudures par ex.. et dans ce cas c est tout bon) sinon cela ne sera que provisoire pour une durée X ??? quelques semaines a quelques mois?? mais cela recommencera .. a vous de voir cout approx 150€ !!
Messages postés
17
Date d'inscription
jeudi 18 juillet 2013
Statut
Membre
Dernière intervention
21 octobre 2013
113
Bonjour,
Merci pour ce diagnostic Icare, et le temps que vous avez bien voulu consacrer à mon problème de frigo.
150€ pour une recharge qui durera quelques semaines, quelques mois peut-être ne paraît pas raisonnable, sachant que mon appareil a 9 ans.
Je vais en commander un autre, il me coûtera 300 ou 400€, mais c'est un meilleur investissement qu'une réparation aléatoire.
Bien cordialement, encore merci pour votre aide!