Perte d'eau chaudière

benji - 13 sept. 2013 à 13:19
 benji - 17 sept. 2013 à 19:34
Bonjour,
Ayant pour tester ferme la vanne d'arrêt eau pour voir l'étanchéité du circuit jai remarque qu'à l'ouverture un remplissage s'effectue. Jai dabord chercher pensant a une fuite sur le reseau sanitaire mais n'ayant rien vu jai décidé d'isoler la chaudiere en fermant robinet eau froide et chaude sur la chaudière.
Quelques heures apres a l'ouverture du robinet eau froide chaudière il y a eu remplissage.
Cependant je ne vois aucune fuite a l'intérieur de la chaudière ni au niveau de la soupape sanitaire (j'ai mis une bouteille dessous).
Je ne vois pas ou leau part. ?.
Je precise que la chaudière etait éteinte quand jai ferme les vanne et idem quand je les ai ouverte...
Merci

3 réponses

philippe6613
13 sept. 2013 à 17:30
bonjour , dans quel état est le corps de chauffe ...?
0
Bonjour,
Il a l'air bon, la chaudière na pas encore un an...
0
philippe6613 Messages postés 1366 Date d'inscription mardi 5 octobre 2010 Statut Membre Dernière intervention 28 septembre 2022 70
14 sept. 2013 à 11:11
bonjour , donc votre chaudière est garantie ...?
0
Oui elle esr encore sous garantie
0
philippe6613 Messages postés 1366 Date d'inscription mardi 5 octobre 2010 Statut Membre Dernière intervention 28 septembre 2022 70
17 sept. 2013 à 10:59
bonjour , pourquoi vous vous prenez la tête ..? faite revenir le plombier qui vous la posé ....?
0
Bonjour
C'est ce que jai fais mais il me dit que c'est la soupape sanitaire qui est defaillante hors le volume perdu par la soupape ne correspond pas au volume de remplissage quand je ré ouvres vannes eau chaude froide chaudiere..
0