Lave vaisselle brandt A310 ne chauffe pas

Résolu
-
 papy35 -
Bonjour,
mon lave vaisselle brandt optimum A310 ne chauffe plus.
j'ai 28 ohms au bornier du tunel chauffant,
et sur ses fils d'alimentation (machine uniquement sous tension et pas en marche)
j'ai mesuré 56V.
En lisant certaines réponses du forum, je devrais avoir 220V.
donc ce que je comprends c'est que dès la mise sous tension
le tunel commencerais à chauffer,en ayant 220V au bornier.
dans ce cas par où je dois commencer à regarder pour avoir 220V?
merci pour vos réponses

27 réponses

Le principe d'une sonde est le suivant.

une sonde sa résistance est élevée à froid et diminue quand la température augmente

Donc reste plus à contrôler la carte
Bonjour PAPY35
J'ai contrôlé la carte
une soudure a souffert
un bloc rectangulaire noir
sur lequel est inscrit 24V
je ne sais pas ce que c'est
j'ai refais la soudure
et ça fonctionne
sauf que j'ai une fuite d'eau
devant en bas à gauche
je pense au joint de porte
mais je ne suis pas sure
le principal c'est qu'elle fonctionne
normalement
je vous remercie PAPY35 et ICARE95
pour votre aide
Messages postés
29626
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 janvier 2022
7 322
Re, je n ai pas fait grand chose mais vérifiez quand meme la fuite d ou elle provient avant que ca dégénère niveau d eau dans la cuve a vérifier ... chambre de compression ou capteur de niveau ..??
l anomalie pour moi était la suivante c est qu il ny ait aucun blocage en cas de disfonctionnement du chauffage ??
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

Pensez à passer votre sujet en résolu si ce n'est pas fait.

c'est un relais de chauffage si ma mémoire est bonne mais ami ICAR95 pourra confirmer.
Bonsoir Papy35 ET iCARE95
Comment faire pour passer le sujet en résolu?
Merci pour votre patience,votre temps et l'aide que vous apporter aux internautes de ce forum.
bonne continuation à vous.
Messages postés
29626
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 janvier 2022
7 322
ce n est pas grave ca ne doit servir qu a des fins statistiques je suppose
il y a bien des gens qui déterrent des "résolus" vieux de 2ans... l essentiel c est vous ayez trouvé une solution !! @+
Pensez à passer votre sujet en résolu si ce n'est pas fait.

Comment faire:

En face de votre titre vous avez "signaler" à droite vous cliquez dessus
puis un panel va s'ouvrir complètement à droite
vous faites votre choix en cliquant sur la case concernée.