Machine à lave Bauknecht WA8375

Signaler
Messages postés
4
Date d'inscription
mardi 3 décembre 2013
Statut
Membre
Dernière intervention
4 décembre 2013
-
 jefdo -
Bonjour,
j'ai vu avec intérêt l'échange à propos de Taramousse et son roulement qui faisait du bruit. J'ai aussi un bruit quant le tambour tourne, et surtout à l'essorage. Mais il s'agit plutôt d'un sifflement un peu aigüe, et à la fois comme un frottement métallique. J'ai vérifié le jeu à l'axe du tambour selon le conseil de Mareson en déposant la courroie, mais aucun jeu. Est-ce que ça fait que le roulement n'est pas en cause?

En tournant le volant de la courroie à la main, on entend un frottement métallique, qui revient régulièrement et semble bien venir du tambour. Si on prend un point quelconque, à chaque passage d'une des 5 branches on a le bruit.

Merci de m'éclairer!

6 réponses

Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonsoir

Deux pannes possibles :
pour le sifflement = les roulements
pour le bruit au même point = un objet entre le tambour et la cuve.

Une vue éclatée d'un modèle juste au-dessus vue éclatée voir si elle correspond.
Codialement
Messages postés
4
Date d'inscription
mardi 3 décembre 2013
Statut
Membre
Dernière intervention
4 décembre 2013

Bonsoir,

merci bien pour la réponse. La vue éclatée semble bien correspondre, mais difficile d'être sûr.

Le (pas exactement) sifflement s'entend de l'avant, l'appareil sous le plan de travail, hublot fermé en mode essorage surtout.

Le bruit de frottement intermitent c'est à l'arrière en tournant le volant.
Si c'est ça, c'est possible d'y remédier?
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonjour

Le sifflement peut venir aussi du frottement des charbons sur le collecteur?? à vérifier.
S(il y a un objet entre le tambour et la cuve accès possible en démontant la résistance. ou le tuyau N° 754 0
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 913
bonjour,

vu l'age de la machine, c'est plutot un problème de roulement !!!
Messages postés
4
Date d'inscription
mardi 3 décembre 2013
Statut
Membre
Dernière intervention
4 décembre 2013

Bonjour stf, merci bien!
Messages postés
4
Date d'inscription
mardi 3 décembre 2013
Statut
Membre
Dernière intervention
4 décembre 2013

Bonjour stf-jpd, merci bien - je vous tiens au courant
Bonsoir stf-jpd,

Grande surprise: j'ai fait un lavage mercredi, un hier, et un aujourd'hui. Impec, ou presque.

Mercredi je me suis posté à l'arrière, aucun signe de la moindre vibration ou bruit en touchant la cuve pendant qu'elle tournait. Par contre, en touchant le boîtier du moteur en marche, je sentais de faibles vibrations avec les bruits répétitifs de frottement. Mais plus de sifflement ou quoi que ce soit d'autre à l'essorage.

Hier et aujourd'hui, plus aucun bruit. Vraiment impec. Est-ce que c'est possible qu'un charbon contenait une petite impureté, en cause, qui a fini par s'en aller (je les avaient remplacé en début d'année)?

En tout cas, à suivre, et bien merci encore.