Lave linge FAR l1598 [Résolu]

jeromedoi - 31 déc. 2013 à 13:08 - Dernière réponse :  papy35
- 2 janv. 2014 à 10:00
Bonjour,
mon lave linge commence son programme rempli la cuve mais après pas de rotation (la courroie est ok)le programme continu normalement vidange,etc.mais pas de rotation moteur pourquoi?
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
1
Merci
Bonjour,

vérifiez l'usure de charbons moteur

Merci papY35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3238 internautes ce mois-ci

Commenter la réponse de papY35
Meilleure réponse
1
Merci
Bonjour,

s'il vous reste 4mm c'est mort le seuil est de 1.5cm alors changez les.


Meilleurs Voeux 2014

Merci papy35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3238 internautes ce mois-ci

Commenter la réponse de papy35
Meilleure réponse
1
Merci
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" merci

Comment faire:

En face de votre titre vous avez "signaler" à droite vous cliquez dessus
puis un panel va s'ouvrir complètement à droite
vous faites votre choix en cliquant sur la case concernée.

Merci papy35 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3238 internautes ce mois-ci

Commenter la réponse de papy35
jeromedoi 4 Messages postés mardi 31 décembre 2013Date d'inscription 8 janvier 2014 Dernière intervention - 31 déc. 2013 à 18:32
0
Merci
il reste environ 4.5mm sur les charbons
Commenter la réponse de jeromedoi
jeromedoi 4 Messages postés mardi 31 décembre 2013Date d'inscription 8 janvier 2014 Dernière intervention - 2 janv. 2014 à 08:44
0
Merci
merci et bonne année 2014
Commenter la réponse de jeromedoi