FOUR AEG COMPETENCE B 4100

STEPHANE454
Messages postés
2
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
8 février 2014
- 8 févr. 2014 à 15:32
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 8 févr. 2014 à 17:38
Bonjour,

Lorsque je fais fonctionner la fonction "air pulsé" de mon four, je n'obtiens pas de chaleur dans le four.
Par contre en mode normal, le four fonctionne correctement.

Quelqu'un pourrait-il me dire quelle en pourrait être la cause.

D'avance merci.

Stéphane

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
8 févr. 2014 à 16:24
Bonjour,

lorsque vous l'utilisez en normal vous ne devez pas avoir le ventilateur central en fonction et autour de celui -ci vous avez la résistance circulaire qui doit être Hs

Contrôle à faire ;

ventilateur tourne t il si=oui passer à la résistance chauffe t elle si=non la changer
N°10 sur le schéma

https://pieces-detachees.sogedis.fr/marque-AEG-reference-B4100M+94418164200.htm
0
STEPHANE454
Messages postés
2
Date d'inscription
samedi 8 février 2014
Statut
Membre
Dernière intervention
8 février 2014

8 févr. 2014 à 17:32
Merci pour votre prompte réponse.
J'ai dévissé et détaché la résistance qui, en effet, ne fonctionne pas lorsque le ventilateur tourne.
Comment peut-on toutefois s'assurer que la résistance est bien la cause et non l'alimentation de cette résistance?
Bàv Stéphane
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
8 févr. 2014 à 17:38
En principe elle est branchée avec le ventilo
vous la branchez en direct sur le 220v hors machine
0