Pompe d'alimentation en eau River Pumps, modèle River-Press 750 [Résolu]

cdd365 3 Messages postés dimanche 9 février 2014Date d'inscription 9 février 2014 Dernière intervention - 9 févr. 2014 à 13:28 - Dernière réponse :  DANSESOUSLAPLUIE
- 25 mai 2018 à 12:14
Bonjour,

Je suis un mauvais bricoleur.
Et j'ai un souci avec ma pompe d'alimentation en eau, qui alimente mes robinets dans mon jardin.
Celle-ci pompe de l'eau depuis un puit et un réservoir.

J'avais déjà eu une alerte l'an dernier, que voici:
La pompe ne se déclechait plus. J'entendais bien un bruit, comme un bruit électrique, qui s'enclenchait régulièrement. A priori, si je comprends bien, le pressostat détecte bien qu'il faut montait en pression, mais je me demande si le problème ne vient pas du corp de pompe qui ne démarre pas.
J'avais acheté un condensateur pour le remplacer mais rien n'y a fait.
En désespoire de cause, j'ai donné des coups sur le corps de pompe, sans succès.
Quelques jours après, oh miracle! Tout est rentré dans l'ordre, sans rien faire, et j'ai pu utiliser ma pompe tout l'été normalement et même en début d'hiver.
Je ne sais si le gel y est pour quelque chose, mais depuis, j'ai à nouveau le même problème.
Je ne sais que faire. J'ai fais quelques contrôles, échangé le condensateur, mais la pompe ne démarre toujours pas, malgré ce bruit continu qui se déclenche régulièrement.
Ma pompe est de marque River Pumps, modèle River-Press 750.
Je cherche sur Internet des informations utiles, hélas je ne trouve rien qui m'aide.
Si quelqu'un pouvait lire mon message et m'aider...

Merci bien.
Afficher la suite 

Votre réponse

5 réponses

Meilleure réponse
labricole47 11073 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 6 juin 2018 Dernière intervention - 9 févr. 2014 à 13:40
3
Merci
bonjour
plusieurs possibilités ,hors tension coté ventilateur vous enlevez le cache et vous faites tourner manuelement le ventilateur si l'axe tourne sans forcer vos roulements ne sont pas grippé
avec un controleur voir si le 220v arrive aux fils qui sortent du moteur

Merci labricole47 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2395 internautes ce mois-ci

DANSESOUSLAPLUIE - 25 mai 2018 à 12:14
MERCI BEAUCOUP LABRICOLE47.
J'ai failli démonter le bloc moteur.
Grace à vous , non seulement j'ai résolu mon problème mais en plus très rapidement (en 30 secondes).
Commenter la réponse de labricole47
cdd365 3 Messages postés dimanche 9 février 2014Date d'inscription 9 février 2014 Dernière intervention - 9 févr. 2014 à 14:53
0
Merci
Merci Labricole47.

Je suis redescendu dans mon vide sanitaire et j'ai effectué les vérifications que vous m'avez donné.

Le ventillateur tourne parfaitement autour de son axe en le sollicitant manuellement.

Je n'ai pas de contrôleur 220v.
Cependant, je constate que toutes les pièces autres que le compresseur d'air sont chaudes. Les ailettes de refroidissement autour du moteur sont chaudes, d'avantage même que le pressostat.
J'avais bien pensé à cette éventualité d'apport en électricité et j'avais vérifié les branchements des fils (contrôle d'une corrosion éventuelle). Tout semble aller de ce côté.

Je me pose une question. Ne faudrait il pas mettre de la pression jusqu'à au moins 2 bar dans le compresseur, manuellement, afin de réenclencher le système? Faut il une pression minimale?

Merci encore pour votre réponse. J'étais d'ailleurs très agréablement surpris par la rapidité de celle-ci.
Commenter la réponse de cdd365
cdd365 3 Messages postés dimanche 9 février 2014Date d'inscription 9 février 2014 Dernière intervention - 9 févr. 2014 à 15:02
0
Merci
Je ne suis pas très fort en vocabulaire pour ce type d'appareil non plus.
Par compresseur, il faut comprendre: vase d'expansion sanitaire.

Merci.
Commenter la réponse de cdd365
labricole47 11073 Messages postés samedi 14 décembre 2013Date d'inscriptionContributeurStatut 6 juin 2018 Dernière intervention - Modifié par labricole47 le 9/02/2014 à 15:39
0
Merci
vous dites" le ventilateur tourne autour de son axe " bien sur l'axe et le ventilateur tournent ensembles
ailetes du moteur chaudes signifie que le moteur est alimenté mais n'est pas de bon signe pour le bobinage ...attendons de voir..

apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
Commenter la réponse de labricole47