Congel ok frigo pas ok

Signaler
Messages postés
3
Date d'inscription
dimanche 16 février 2014
Statut
Membre
Dernière intervention
17 février 2014
-
Messages postés
82593
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2022
-
bonsoir
j'ai un soucis sur mon refrigerateur / congelateur ariston ( un moteur) qui suite a un demenagement (il y a environ 1 mois ) fonctionne normalement sur la partie congel mais fonctionne moins bien sur la partie frigo (10/12 degres)
le compresseur a l'arriere est chaud , le moteur se met en route de temps en temps ( pas en continu)et aprés plusieurs recherche sur net le probléme revient souvent(a beaucoup de personne) sans beaucoup de resultat

auriez vous des reponses a mon probléme? svp

merci d'avance

3 réponses

Messages postés
82593
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2022
25 717
Bonjour
Vous avez à l'ouverture de votre message un bandeau qui vous demande de préciser la marque et le modèle de votre appareil. Merci d'apporter cette précision pour nous permettre de vous répondre.
A+

Faites un dégivrage complet une nuit et rebrancher le lendemain matin et donner le résultat
Messages postés
3
Date d'inscription
dimanche 16 février 2014
Statut
Membre
Dernière intervention
17 février 2014

bonjour
merci de m'avoir répondu
désolé j'ai oublié de preciser la ref
c'est un ariston mta 4511 v
ce week enk je l'ai debranché au moins pendant 30 heures je l'ai remis en route hier soir et a l'heure actuel il ya -16 au congel et 10.3 degres au frigo thermostat 4.
il y a un chouilla (tres tres peu) de glace a l'interieur du frigo en haut a droite du ventillateur
le ventilateur fonctionne

a+
Messages postés
82593
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 janvier 2022
25 717
Bonjour

Deux possibilités :
ou le thermostat est fatigué, le mettre au maxi et voir
ou une perte du liquide de refroidissement, et là! la réforme de frigo.
Cordialement