Réfrigérateur Samsung ne refroidit plus

-
Bonjour,
J'ai besoin de votre aide...
Mon réfrigérateur ne refroidit plus tandis que le congelo fonctionne parfaitement.
Température du haut 2 et le bas -20
Le digital du haut clignote ce qui devrait je pense signale une anomalie. Pouvez vous m aidez svp!
La marque C Samsung acheté il y a 3 ans, C est un réfrigérateur no frost ms je ne trouve pas la ref.
Merci D avance
Afficher la suite 

7 réponses

Messages postés
57283
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 novembre 2019
7593
0
Merci
Bonjour

La référence se trouve dans le compartiment réfrigérant
2° est une température normale pour le compartiment .
Tentez un reset en appuyant sur les deux boutons du haut "gauche et droit"
Ou

Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.
Bonjour!
Merci de me répondre C est aimable à vous!
Oui le modèle donc C est RL40HGIH
En haut C est 2 mais ça ne fonctionne pas, ça clignote!!
J'ai enlevé les compartiments du congelo et Ya de la glace sur le moteur et le compartiment du bas est totalement gelé par la glace du coup impossible de l enlevé, est ce que le pb viendrait il de la?

Cdlt Suki
Oui effectivement C est la conséquence... ça fait un moment que j avais constate la fuite et jai laisse en pensant que C était rien!
Si je ne la change pas, que se passera t il? La mm chose je suppose ou Ca ne fonctionnera tjs pas
Commenter la réponse de stf_jpd87
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
37
0
Merci
Oui le problème vient bien de la, laissez fondre la glace naturellement, après cela il faudra se pencher sur le fonctionnement de la résistance de degivrage et de des composants.
Merci....
Et donc je fais quoi avec ces composants! Dsl jsuis null en bricolage
Commenter la réponse de Alexis1989
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
37
0
Merci
Problème de résistance ou thermofusible ou sonde fin de degivrage. Si vous ne savez pas utiliser un multimetre commandez tout. A bien regarder si la glace n'a pas endommager votre ventilateur, une fois fondue regardez si il tourne correctement.
Le frigo qd il est en marche tourne bien, le frigo ne fait pas de bruit bizarre... Donc je devrais automatiquement selon vous changer une pièce? Ou est ce possible que la glace soit uniquement le pb et est bloqué la ventilation ?
Commenter la réponse de Alexis1989
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
37
0
Merci
Oui le problème c'est la glace car il n'y a plus de degivrage!! Je vous disais que la cause peut être la résistance, le thermofusible la sonde ou au pire la carte électronique! pour cela il faut les tester ! la glace n'est pas la cause mais la conséquence!
Commenter la réponse de Alexis1989
0
Merci
Oui c certainement la conséquence mais qd toute la glace aura fondu vous pensez que je serai obligé de changer la pièce où Ca fonctionnera qd mm ?
Alexis1989
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
37 -
Ca va fonctionner quelques semaines puis ça va revenir. Il faut savoir que cette glace est dû a l'humidité présente dans l'air et des aliments. Donc c'est inévitable. Réparation obligatoire.
Merci bcp C gentil.
A combien estimez vous la panne, à peu près? Pour la panne la plus lourde ?
Alexis1989
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
37 -
Alors là je ne peux pas vous dire, je répare que du matériel professionnel, la qualité n'est pas la même :P ce genre de problème est rare.
Mon pb est rare? :,(
Jai pas de chance Loool
Alexis1989
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
37 -
Non je dis que sur des frigos professionnels c'est rare, sûr du menager, non ne vous inquiétez pas c'est courant.
Commenter la réponse de Suki
Messages postés
57283
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 novembre 2019
7593
0
Merci
Bonjour

Les éléments à contrôler lors du dégivrage se trouve sur le bloc N° B 10 pour cela il faut enlever le carter B 11

la résistance N° 10-7, environ de 100 à 400 ohms
la sonde 10.4 ou 10-3 de 5k ohms à 40 k
le fusible thermique 10-3 ou 10-4 = zéro doit être passant.
Comme le dit Alexis panne courant surtout sur Samsung.
Cordialement.
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, j 'ai le meme frigo
depuis quelques mois il ne fait plus de froid en haut
obligé de l eteindre 72h d apres un réparateur au tél et il se remet à faire du froid
aucun givre nul part, sans doute entre les parois pour que la sonde ne se déclenche plus

Pourriez vous me dire quelle pièce est défectueuse ?
stf_jpd87
Messages postés
57283
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 novembre 2019
7593 -
Bonjour temeos
Tout est dit dans les messages ci-dessus
Vous devez avoir un problème de résistance de dégivrage. voir message N° 145
Cordialement.
Commenter la réponse de temeos