Refrigerateur whirlpool 20rid4a+pt ne fonctionne plus

lolokeskes
Messages postés
4
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
1 avril 2014
- 9 mars 2014 à 21:56
lolokeskes
Messages postés
4
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
1 avril 2014
- 1 avril 2014 à 18:24
Bonjour a tous, il y a quelque mois mon réfrigérateur faisait disjoncté mon appart j ai nettoyé le condenseur et vidé le bac en bas depuis ras

je sais pas si ca a un lien mais aujourd'hui, il ne fonctionne plus, c est a dire plus de lumière, juste le - qui s affiche sur l afficheur, plus commande glaçon, eau et compresseur ect...
si je le débranche et rebranché un relais s enclenche dans la carte électronique en bas a l arrière, et le bandeau a l avant affiche tout les voyants, puis réaffiche juste le - coté température congel et ne démarre plus

il n a pas de trace de surchauffe sur la carte électronique ni sur celle du bandeau

si quelqu'un a un conseil

merci

4 réponses

jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 742
11 mars 2014 à 18:55
Bonsoir,
Vérifiez l'état de tout les branchements au niveau du compresseur susceptibles d'avoir été mouillés .
0
lolokeskes
Messages postés
4
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
1 avril 2014

Modifié par lolokeskes le 11/03/2014 à 20:27
merci pour votre réponse,

il n y a pas de trace d humidité près du compresseur aucune fuite d eau, mais j ai pas réussi a démonter le cache ( pas voulu le casser) pour être sur.
le câble d alim passe par ce cache et alimente bien la carte électronique
dans ce cas la le disjoncteur diff principal sauterai?

n ayant plus de frigo j ai pris rendez vous avec un dépanneur pour vendredi
j informerai de son diagnostique pour que ca serve a quelqu'un d autre
0
lolokeskes
Messages postés
4
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
1 avril 2014

15 mars 2014 à 13:05
d après le dépanneur, carte mère hs
0
lolokeskes
Messages postés
4
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
1 avril 2014

1 avril 2014 à 18:24
carte changée, ca remarche
0