Lave vaisselle brandt VH600JE1

Aurore 33
Messages postés
2
Date d'inscription
dimanche 23 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014
- 23 mars 2014 à 15:33
Aurore 33
Messages postés
2
Date d'inscription
dimanche 23 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014
- 23 mars 2014 à 18:34
Bonjour,

suite au dernier lavage effectué, je me rend compte que plusieurs boutons du bandeau clignotent simultanément = 3 mode de lavage + end.
Impossible de faire cesser les clignotements et impossible d'utiliser le lave vaisselle.
Si quelqu'un à une solution, je suis preneuse, d'autant plus que le lave vaisselle n'est pas vieux et que je n'en ai pas une utilisation accru.

Merci

2 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 539
23 mars 2014 à 16:35
Bonjour,

Vous n'avez pas de fuite dessous la machine sinon basculer la machine sur son arrière et reposer là puis appuyez 7 secondes sur départ

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange


L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier ,si=non s'il ne chauffe pas il ne s'arrête pas,. donc il faut vérifier la résistance ou les (klixons ou sondes )..

Faites déjà ces contrôles un par un en donnant vos réponses
0
Aurore 33
Messages postés
2
Date d'inscription
dimanche 23 mars 2014
Statut
Membre
Dernière intervention
23 mars 2014

23 mars 2014 à 18:34
Je n'ai pas pu tout vérifer puisque la machine est bloquée et je ne peut lancer aucun cycle de lavage, mais a priori la machine est propre, tout est à sa place et il n'y à pas de fuite.
0