Panne aléatoire sur un lave linge miele W247

Philenat
Messages postés
4
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
6 mai 2014
- 5 mai 2014 à 10:31
b richard 31
Messages postés
2954
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juin 2022
- 12 mai 2014 à 13:44
Bonjour
J' ai une panne aléatoire sur ma machine à laver Miele W247.
Le bandeau de visu se coupe au bout d'un moment et un signal sonore retentit mais pas toujours au même moment dans le cycle.
Le moteur tourne bien , la vidange aussi, l'essorage aussi quand il arrive a se faire.
La valeure ohmique de la tachy est de 530 kohms est ce normale?

9 réponses

b richard 31
Messages postés
2954
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juin 2022
765
5 mai 2014 à 11:57
bonjour,
avez vous contrôlé l'état d'usure des charbons moteur ??
0
Philenat
Messages postés
4
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
6 mai 2014

5 mai 2014 à 15:23
non pas encore mais le moteur ne tournerait pas sans eux non?
0
b richard 31
Messages postés
2954
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juin 2022
765
Modifié par b richard 31 le 5/05/2014 à 15:47
re,
si ,
s'ils sont usés,
il peut tourner d'une manière "aléatoire "
cordialement
0
Philenat
Messages postés
4
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
6 mai 2014

6 mai 2014 à 14:05
Bonjour et merci d'echanger des idées avec moi.
J'ai regarder du coté des charbons et tout est correct il reste 2cm avant l'usure max et le coulissement est parfait. J'ai soufflé le tout et remonté l'ensemble le programme s'est arrété en essorage ( a la fin en plus)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
b richard 31
Messages postés
2954
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juin 2022
765
6 mai 2014 à 14:16
re,
2cms me paraît un peu court pour avoir une bonne portée
0
Philenat
Messages postés
4
Date d'inscription
jeudi 1 mai 2014
Statut
Membre
Dernière intervention
6 mai 2014

6 mai 2014 à 14:42
Non 2cm qui sortent du porte balais
0
b richard 31
Messages postés
2954
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juin 2022
765
6 mai 2014 à 14:44
re, auquel cas si cela fonctionne a présent correctement

assurez vous que cela ne génère pas un train d'étincelles trop conséquent
0
Bonjour richard
J ai regardé ce week end et de ce cote la tout est ok. La commutation se fait bien et les charbons sont assez long.
La panne qui me pose des problemes serait peut etre du a un composant de la carte de puissance qui chauffe et qui se mettrait en securite en coupant les alimentation 5v ou 12v. car la visu s'eteint et il est impossible d'ouvrir la machine electriquement.
Les leds restent allumées mais pas la visu lorsque la machine s'arrete
0
b richard 31
Messages postés
2954
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juin 2022
765
12 mai 2014 à 13:44
re,
dans ce cas voir les condensateurs chimiques
et en remplacer
0