Panne Réfrigérateur/congélateur Bosch KGN39X63

Yann95320 Messages postés 1 Date d'inscription samedi 12 juillet 2014 Statut Membre Dernière intervention 12 juillet 2014 - 12 juil. 2014 à 10:46
stf_jpd87 Messages postés 87346 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 - 13 juil. 2014 à 07:53
Bonjour,

je viens d'acheter ce réfrigérateur combi d'occasion suite à la panne du mien, le produit est de 2011 donc pas vieux je pensais être tranquille

après l'avoir branché chez moi j'ai le problème suivant, dans un premier temps tout marche, le congé et le frigo, rapidement j'ai la bonne température pour le congélateur mais c'est le frigo qui pose problème.

en effet alors que sa température baissait bien, et arrivais à moins de 7°, les étagères en verre bien froides, le lendemain, plus rien, j'ai mis un thermomètre et j'ai 20°

j'ai fais différent test, après l'avoir débranché 3 jours, je relance, il se remet normalement en marche, derrière les filaments sont "chaud" ainsi que le moteur, et le froid arrive bien, mais ce matin, j'ai plus que le congélateur qui est ok, mais le réfrigérateur est encore HS

il y a qu'un moteur pour réfrigérer l'ensemble alors sil il marche pour le bas, sa dois être bon non ?

merci d'avance pour votre aide

1 réponse

stf_jpd87 Messages postés 87346 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 26 364
Modifié par stf_jpd87 le 13/07/2014 à 07:54
Bonjour
Deux pannes possibles

Soit un problème moteur N° 0 301
Soit le thermostat N° 0 351
vue éclatée
Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0