Voyant rouge alarme sur congélateur [Résolu]

Messages postés
3
Date d'inscription
mardi 23 octobre 2018
Dernière intervention
23 octobre 2018
- - Dernière réponse : Icare95
Messages postés
19458
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2018
- 23 oct. 2018 à 21:14
Bonjour,
Depuis ce matin mon combiné BOSCH (frigo/congél) duo system GSK37320FF/02 ne marche pas correctement. J'ai réussi à faire redémarrer le frigo correctement et stabiliser la température. Par contre le congélateur ne redémarre pas, le voyant rouge reste allumé quoique je fasse. Je précise qu'hier soir je l'ai mis en "super" (le congél) car j'avais mis des aliments à congeler.
Merci de me dire si je peux dépanner ou si je dois appeler un technicien
Afficher la suite 

Votre réponse

3 réponses

Messages postés
19458
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2018
0
Merci
Bjr, revoir votre référence svp ??
avez vous 1 ou 2 moteur ??
de toute facon si alarme rouge .. moteur tourne en continu voir professionnel
et surtout mettez vos aliments ailleurs ??
Commenter la réponse de Icare95
Messages postés
3
Date d'inscription
mardi 23 octobre 2018
Dernière intervention
23 octobre 2018
0
Merci
Merci pour votre reponse
Pardon pour la réf. inversion ! KGS37320FF/02
Je ne sais pas s'il y a 1 ou 2 moteurs (notice perdue) mais peut être que le /02 veut dire 2 car il existe la même référence avec /01
Je suis surprise que vous disiez que le moteur tourne en continu car parfois j'éteins et je rallume et il n'y a aucun bruit. D'autres fois, même manip et il y a du bruit, comme s'il redémarrait mais ça ne dure pas. Apparemment maintenant le frigo ne marche pas non plus..
Icare95
Messages postés
19458
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2018
-
les moteurs c est comme les oreilles, il suffit de se pencher pour voir s il y en a une ou deux ?? pas besoin de notice qui en général ne détaille pas ce genre d excroissance !!
Commenter la réponse de Elleonore03
Messages postés
3
Date d'inscription
mardi 23 octobre 2018
Dernière intervention
23 octobre 2018
0
Merci
J ai beau me pencher, je ne vois pas les moteurs et heureusement ! Ca ne serait pas trop esthétique et ils prendraient la poussière.
Ceci dit, j ai solutionné comme une grande le pb en analysant la situation, en testant et en observant .. les bruits surtout. Et maintenant le voyant rouge est éteint et tout refonctionne normalement. Qu est ce qui s est passé ? No se.. mais le voyant rouge etait allumé parce que la temperature du congél etait trop basse malgre le thermostat.. le compresseur est peut etre fatigue et le mode super ne lui a pas plu.
Merci pour les messages...
Ciao !
Icare95
Messages postés
19458
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
11 décembre 2018
-
si vous ne les voyez pas vous devriez au moins les entendre ?? sachez a l avenir qu il faut mettre en "Congélation rapide" au moins 2 h avant d enfourner la marchandise a congeler sous peine de voir le voyant rouge s allumer le temps que la température redevienne normale !!
Commenter la réponse de Elleonore03