Panne frigo americain continental edison RA526 BS

camionpompon - 12 juil. 2014 à 10:51
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
- 25 oct. 2015 à 09:53
bonjour: j'ai un probleme avec mon frigo de la marque ci dessus
un jour de l'eau plein la cuisne venant du congelateur ,du froid dans la partie basse mais pas dans la partie glacons . ventilateur en panne , je l'ai changer toujours le meme probleme

le frigo fontionne normalement il n'y a qu'un conpresseur

apres quelques heures de marche avec le ventilateur neuf un bruit bizarre venant de celui ci
pas de glacons mais pas d'arrivée d'eau dans le compartiment glacons

j'espere cette fois avoir ete un peu plus clair merci
A voir également:

2 réponses

stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
13 juil. 2014 à 07:46
Bonjour

Pas claire votre affaire vous dites que le ventilateur ne marche pas et ensuite qu'il fait du bruit ????
vois cette vue éclatée avec les références, plus facile à comprendre.
0
camionpompon
Messages postés
3
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
16 juillet 2014

14 juil. 2014 à 20:05
bonjour et merci , je vais essayer d'etre plus clair dans mes explications:
frigo americain continental edison RA526BS
PREMIERE PANNE: produit congelés au font du congelateur mais pas dans la partie superieure et pas de glacons.
intervention de ma part ventilateur a l'interieur du congelateur HS penssant que j'avais trouver la panne,donc changement du ventilo
appareil a l'arret pendant 3 jours. remise en service avec ventilo neuf .
pas d'arrivé d'eau pour remplir le compartiment glacons mais mon ventilo tourne maintenent
apres qulques heures de marche bruit bizarre j'avais l'impression que les palles du ventilo toucher a l'interieur de sa protection, et de plus toujours la meme panne froid en bas (produits congelé) mais pas en haut appareil a l'arret depuis
ps: le premier jour de la panne de l'eau plein la cuisine merci si quelqu'un peu me donner une solution
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
16 juil. 2014 à 08:21
Bonjour

Nous parlons bien du même ventilateur N° 973 ??
0
camionpompon
Messages postés
3
Date d'inscription
samedi 5 juillet 2014
Statut
Membre
Dernière intervention
16 juillet 2014

16 juil. 2014 à 23:53
bonjour, oui ventilateur n 973
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
Modifié par stf_jpd87 le 25/10/2015 à 06:02
Bonjour

Au moment du bruit avez-vous vérifié si le pales du ventilateur n'étaient pas prises dans du givre??
0
camionpompon
20 juil. 2014 à 07:51
bonjour non
0
stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
25 oct. 2015 à 09:53
Si vous avez une température dans le congélateur normale -18 /-20° et des variations dans le compartiment réfrigérateur, il faut voir de près le ventilateur N° 720B HS ou dans le givre.
Cordialement
0