Machine à laver avec tambour qui ne tourne pas.... sauf essorage

captainmarco Messages postés 1 Date d'inscription dimanche 20 juillet 2014 Statut Membre Dernière intervention 20 juillet 2014 - 20 juil. 2014 à 20:19
 capt'ainmarco - 21 juil. 2014 à 08:01
Bonjour,
j'ai une machine à laver bosh V331.. après l'avoir entreposée pendant 4 ans, je la ressors, la rebranche, la lance et Ô surprise : elle se rempli, elle chauffe.. mais le tambour ne tourne pas ! SAUF à partir de l'essorage !!
j'ai testé le condensateur de démarrage => ok => 0.24 uf au multimetre....

qq un a une idée ?

merci

3 réponses

labricole47 Messages postés 15887 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 2 294
20 juil. 2014 à 21:01
bonjour
0,24 micro.f ce n'est pas un condensateur de demarrage mais un anti parasite
;cela correspond t'il a la valeur indiquée sur le condensateur ?
2) avez vous un moteur a balais ?
0
stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 485
Modifié par stf_jpd87 le 21/07/2014 à 07:34
Bonjour

V331 n'est pas une référence Bosch ??? incomplète

Entraide = partager du temps et un savoir.
Notre satisfaction en retour; communiquer vos solutions apportées.
0
capt'ainmarco
21 juil. 2014 à 08:01
Bonjour

pour répondre à vos questions :
- le condensateur indique bien 0.24 uf et est situé dès l'entrée de l'arrivée électrique dans la carcasse de l'appareil.
- j'ignore si mon moteur est à balai et meme ce que cela veut dire. si vous m'indiquez ou regarder j'irai voir car je peux y accéder je n'ai pas remonté les parois. J'ai des photos également si vous le souhaitez.
- la référence sur la machine devant est bien V331. mais au dos uen étiquette stipule V651OB251

voila..;

cordialement
0