Pb froid Refrigerateur Ariston EDF451XEU

tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014 - 10 août 2014 à 11:22
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 - 15 août 2014 à 12:59
Bonjour,

Mon refrigerateur tourne en permanence

La partie Congelateur fait du froid sans probleme.

La partie refrigerateur ne fait pas de froid...

Est-ce du au thermostat ?

Si la partie congelateur fonctionne, ce n est donc pas un probleme de gaz et compresseur?

merci de m'eclairer

6 réponses

Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
10 août 2014 à 11:36
Bjr, dégivrez le 24h portes ouvertes et donnez les températures des compartiments après une nuit de fonctionnement le matin au réveil??
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
10 août 2014 à 11:39
une nuit de fonctionnement refrigerateur vide ou remplit?
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
10 août 2014 à 12:44
vide c est mieux mais peu importe l essentiel c est de ne pas ouvrir la porte toutes les 5min??
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
11 août 2014 à 07:48
Alors j'ai branché depuis hier 15H jusqu' ce matin. la partie condelation, nikel mais l partie refrigerateur est passée de 23° à 16°.

un probleme de thermostat?

une idée
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
11 août 2014 à 08:28
c est quoi nickel..??
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
11 août 2014 à 08:46
ben y a de la glace
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
11 août 2014 à 08:47
l aglace s est faite rapidement et qu en j ouvre la congelation ca fait un froid polaire
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
Modifié par Icare95 le 11/08/2014 à 09:22
a zéro il fait un froid polaire pour certaines personnes.. températures des compartiments était marqué au pluriel..??
0
stf_jpd87 Messages postés 89349 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 648
11 août 2014 à 09:38
Pour moi le froid polaire c'est -40° :o((
0
stf_jpd87 Messages postés 89349 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 648
11 août 2014 à 09:51
Ce qui est étonnant dans son problème c'est que le moteur tourne en permanence, ce qui voudrait dire que le compartiment descend à -25 voire -30.

Pour la partie conservateur possibilité de panne du moteur N° 8 de cette vue éclatée du modèle le plus proche, ou sonde??
ce n'est qu'un avis.
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
Modifié par Icare95 le 11/08/2014 à 10:53
oui je sais mais j attend la confirmation de notre ami.. mais ne veut pas la donner?? et 5° d écart fait toute la différence, dans ce cas le pb est ailleurs ..?? ce qui n empeche pas d avoir un doute sur le fonctionnement du volet du thermostat (prise en glace ou HS)
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
11 août 2014 à 11:16
je dois le rebrancher pour reprendre la temperature de la partie congelation. dans le doute, j ai commandé un nouveau termostat (par chance encore disponible pour ce vieux modele)

des que j ai la temperature coté congelation, je vous dit. je le rebranche ce midi.

.
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
11 août 2014 à 14:36
ok la partie congelo est a -30°
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
Modifié par Icare95 le 11/08/2014 à 19:25
Ok ca roule: dans un premier temps si le moteur s arrete ca peut etre un pb de thermostat(volet) frigo (85%) j espère que le ventilo fonctionne??
> reste a savoir si le moteur s arrete ou pas ? le remettre sur une position mini ..
- s il ne s arrete pas cela peut etre un pb thermostat congel (général) mais il faudrait vérifier le givrage de l évaporateur..
- s il ne s arrete tjs pas cela peut etre un début de perte de gaz (fuite entre quelques semaines a plusieurs mois suivant les cas) cela ira en se dégradant ..
bon courage ce n est peut etre pas fini..
0
tomtom5310 Messages postés 8 Date d'inscription dimanche 10 août 2014 Statut Membre Dernière intervention 15 août 2014
15 août 2014 à 10:59
bon j ai changé le thermostat, cela n'a rien changé au probleme. çà en a rajouté. bruit bizarre (clic derriere le frigo)

qui dois-je contacter dans les pages jaunes pour reparer mon frigo?

un frigoriste? ils font pas que du professionel ?
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 106
15 août 2014 à 12:59
si le clic clic vient du groupe ce n est pas la peine autant changer de suite.. si vous avez un doute ou vous voulez une confirmation il faut un réparateur (gros) électroménager pour votre département .. de meme que les enseignes de spécialistes .. D..y ; A..n ; B..er
0