Séche linge AEG électrolux 58840R

Nany26 Messages postés 3 Date d'inscription vendredi 15 août 2014 Statut Membre Dernière intervention 15 août 2014 - 15 août 2014 à 11:14
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 - 23 févr. 2022 à 18:29
Bonjour à tous,

Mon séche linge est en panne.
Il démarre et s'arrête après 20' ou ne démarre pas du tout.
Emet un petit clic et puis plus rien. Parfois affiche E50 sur le tableau de commandes.

Quelqu'un peut m'éclairer sur le type de panne? Et comment y remédier.

Merci pour votre aide

6 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 578
15 août 2014 à 11:22
Bonjour,

ER50 signifie que vous avez un problème de rotation moteur soit le condensateur ou la tachymétrie (petit aimant en forme de couronne qui peut-être coupé ou fendu) ,au pire mauvais contacts sur carte
0
Nany26 Messages postés 3 Date d'inscription vendredi 15 août 2014 Statut Membre Dernière intervention 15 août 2014
15 août 2014 à 11:43
Merci beaucoup d'avoir répondu aussi vite.

Belle journée
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 578
15 août 2014 à 12:58
Bonjour,

voici le schéma ayant la référence T58840R car la votre est incomplète ??

https://pieces-detachees.sogedis.fr/marque-AEG-reference-T58840R+91609619700.htm

011A condensateur relai au tableau de commande
011 condensateur moteur
584A charbon sur axe tambour à vérifier l'usure
0
Nany26 Messages postés 3 Date d'inscription vendredi 15 août 2014 Statut Membre Dernière intervention 15 août 2014
15 août 2014 à 13:21
Un tout grand merci :-)
0
bricole_comme_y_peut67 Messages postés 1 Date d'inscription jeudi 22 octobre 2015 Statut Membre Dernière intervention 22 octobre 2015
22 oct. 2015 à 16:56
Bonjour,

Merci à Papy35 pour ses réponses. J'ai le même problème sur le même modèle de sèche linge mais en plus le symptôme suivant : j'ai l' impression qu'il a un problème d'évacuation d'eau : l'eau est à ras bord au niveau du collecteur juste en dessous du bac de condensation. Parfois l'eau déborde même.
J'ai nettoyé tout ce que j'ai pu au niveau des parties accessibles sans démontage. Maintenant il faut que j'aille plus loin pour décrasser le système d'évacuation. Et la je ne sais pas par quel bout prendre le problème. J'appréhende de désosser complètement le sèche linge...
Qu'en penses Papy35?
Merci d'avance pour vos réponses.
Cordialement.
G.E.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 26 653
22 oct. 2015 à 17:08
Bonjour

Votre problème se situe au niveau de la pompe de remontée N° 523 certainement bouchée. vue éclatée
0
Bonjour mon seche linge m'indique un cadenas avec tous les programme de séchage et je suis dans l'impossibilité de le faire démarrer.
Savez vous d'où peut venir le problème ?
Merci
0
stf_jpd87 Messages postés 89358 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 janvier 2023 26 653
23 févr. 2022 à 18:29
Bonsoir Mat

Si vous ouvrez votre notice à la page 22 ,vous pourrez lire ceci:

Cordialement.
0