Lave linge whirlpool AWM 1000 bloqué

cretonej Messages postés 2 Date d'inscription jeudi 28 août 2014 Statut Membre Dernière intervention 29 août 2014 - 28 août 2014 à 16:38
stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 - 18 sept. 2018 à 17:36
Bonjour, j'ai un lave linge Whirlpool AWM 1000
le voyant vert "PAUSE/DEPART" clignotte ,
le voyant vert du programme clignotte ,
le voyant rouge " PORTE VEROUILLEE " clignotte ,
et je n'arrive pas à ouvrir le hublot
Pourriez-vous m'aider

7 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 577
Modifié par Papy35 le 28/08/2014 à 18:48
Bonjour,

derrière awm1000 vous avez des lettres car plusieurs versions;à compléter

Pouvez vous dire combien de clignotements

Dés sa mise sous tension que fait elle:

Avez vous effectué les contrôles de base à savoir :


La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer



La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

Le robinet d'eau est il ouvert (ne pas rire)

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relais sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)
0
cretonej Messages postés 2 Date d'inscription jeudi 28 août 2014 Statut Membre Dernière intervention 29 août 2014
29 août 2014 à 09:02
en fait dès que je met sous tension les voyants clignottent en permanence
et je n'arrive pas a ouvrir le hublot
0
Bonjour,

derrière awm1000 vous avez des lettres car plusieurs versions;à compléter pour savoir comment ouvrir le hublot en fonction de la poignée
0
lave linge Whirlpool AWM "6th Sense" 10 kg

J'ai réussi à débloquer le hublot par l'intérieur en démontant le dessus de la machine
mais maintenant quand je met sous tension, j'ai le message " F11 " ?
0
mathurindesantenay Messages postés 1 Date d'inscription mercredi 24 juin 2015 Statut Membre Dernière intervention 24 juin 2015
24 juin 2015 à 15:55
Bonjour.
J'ai le même problème mais comment démonter le dessus de la machine ? Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 26 655
30 août 2014 à 06:45
Bonjour

Erreur F11 :
Code panne F11: Mauvaise communication des données sur carte électronique. Vérifier connectique de carte, à défaut remplacer module électronique.
Cordialement
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 577
30 août 2014 à 09:45
Bonjour,

contenu du message ci-dessus justifié,par contre essayer la suite:

vous débranchez la machine
attendre un peu quelques minutes
vous rebranchez la machine

car la carte à perdu sa configuration
0
Bonjour,

comment démonter le dessus du lave linge AWM 1001 svp car impossible d'ouvrir le hublot
0
stf_jpd87 Messages postés 89361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 janvier 2023 26 655
Modifié le 18 sept. 2018 à 17:37
Bonjour

Même la prise débranchée???
Voir sur cette VUE ÉCLATÉE Voir sur l'arrière souvent deux vis .
Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0