Lave linge Whirlpool 6 sense AWE6221 [Résolu]

Signaler
-
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
-
Bonjour, c'est ma première intervention sur votre forum, je souhaiterai vous expliquer le soucis que j'ai avec ma machine à laver modèle AWE6221 whirlpool
Lors de la mise en route du cycle de lavage et au cours du programme un voyant rouge indique qu'il y a un problème d'arrivée d'eau et la machine se met à l'arrêt.
Quand je constate que la machine est à l'arrêt j'appuie sur la touche de démarrage et le cycle repart, mais cela peut se reproduire deux à trois fois pendant la lessive.
Le lave linge a 6 ans, le problème du voyant d'eau qui s'allume est apparu il y a quelques mois, j'ai vérifié l'arrivée d'eau et le filtre je n'ai observé aucun problème .
Pourrais- je espérer une aide de votre part afin de solutionner mon problème.
En attente d'une réponse ,merci.

5 réponses

Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 843
Bonjour

Non il n'y a pas fuite d'eau si poreux , sauf si coupé à la base sur ce type de machine vous démontez soit le coté droit soit l'arrière au plus facile; Souvent les vis d'assemblage sont vissées sous le boîtier de commande.
Cordialement.
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 843
Bonjour

J'ai comme l'impression que le tuyau N° 783 0 qui va de la cuve au pressostat est percé ou poreux
Voir sur cette VUE ÉCLATÉE

Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonsoir,
Merci pour votre réactivité, pouvez vous me guider en m'indiquant si c'est à l'arrière de la machine que je dois démonter. Mais j'ai un petit doute, si le tuyau est poreux ou percé je devrais avoir de l'eau au sol, qu'en pensez vous ?
Bonne soirée encore merci.
Cordialement
Bonjour,

Le problème de mon lave linge est solutionné, finalement en voulant démonter la façade arrière de la machine j'ai du démonter le tuyau d'alimentation d'eau et je me suis rendu compte en le retirant que dans le raccord situé dans la machine il y avait un petit filtre à moitié obstrué que j'ai retiré nettoyé et remis en place. Après avoir fait deux lessives complètes , le lave linge fonctionne et termine son programme sans aucune indication de panne. Merci pour les conseils. Cordialement
Messages postés
67714
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 843
Bonjour

Merci du retour;
Ce qui est étonnant dans votre cas, c'est qu'un code erreur aurait dû apparaître pour signaler ce manque d'eau soit des clignotement soit un code.
Cordialement.