Lave linge whirlpool AWE 7727

Emilio - 16 sept. 2014 à 11:01
stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 - 8 mai 2016 à 07:38
Bonjour, j'ai voulu mettre en marche mon lave linge mais surprise !! aucun voyant ne s'allume
un dépannage simple est-il possible existe-t-il un fusible, merci d'avance pour le tuyau

3 réponses

Profil bloqué
16 sept. 2014 à 12:17
Bjr, déjà vérifier s il y a du courant sur la prise?? et ensuite voir si la porte est bien fermée?? ensuite il faudra farfouiller pour détecter la panne ou la coupure ..
0
stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 27 494
16 sept. 2014 à 12:19
Bonjour

Je n'ai pas de tuyau en stock , mais je vous conseille de vérifier si la prise mural est bien alimentée et si le contact de sécurité 630 0 est bon. et fait bien contact à la fermeture de la porte. PAs de fusible
vue éclatée
Cordialement
0
Bonjour,

moi j'ai un tuyau à vous donner,vérifiez l'antiparasite de la machine
0
stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 27 494
16 sept. 2014 à 17:08
Oui mais t'as pas le bon diamètre :o))
0
bonjour
comment vérifier l'antiparasite ?
0
stf_jpd87 Messages postés 94681 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 avril 2024 27 494
8 mai 2016 à 07:38
Bonjour

En entrée vous avez du 220v et en sortie vous devez avoir la même chose.
Cordialement
0