Réfrigérateur Samsung RS57XFCNS

BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014 - 5 nov. 2014 à 09:46
 Profil bloqué - 7 nov. 2014 à 17:12
Bonjour,
Mon frigo affiche 4° en congélation et 16 en réfrigération. Bien entendu, il fonctionnait à merveille jusque-là.
Petit résumé rapide : hier matin au réveil, l'afficheur de température clignote avec des températures stables (-18 en congélation et 3 en réfrigération) et, constatant que le clignotement continue, que la congélation n'est plus optimale et que la réfrigération est inexistante, alors que les spécifications de la notice sont respectées par rapport à la position et l'exposition, je décide de débrancher l'alimentation, d'attendre 5 minutes et rebrancher. Là, l'afficheur ne clignote plus (ouf !) et je règle la température désirée, mais rien n'y fait.
Donc, aujourd'hui, j'ai un garde-manger à la place.
Help !!!

3 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
5 nov. 2014 à 10:17
bonjour,

alors pour commencer, il faut débrancher la prise, laissez les portes ouvertes et tout cela pendant 24h ..... ensuite vous rebranchez le tout, soit cela repart comme en l'an 40, soit dans 1 semaine, il se remet en erreur et dans ce cas la, il faudra controler la résistance de dégivrage .... mais c'est possible qu'il se soit mis juste en givre, donc dégivrez !!!
0
BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014
5 nov. 2014 à 10:22
Merci !
Il n'y avait aucune formation de givre. La partie congélation est peu utilisée, contrairement à la partie réfrigération, mais sans aucune surcharge. Très bien entretenu aussi.
Si la solution débranchement 24h en continu est la solution optimale, je veux bien la respecter, mais pour d'autres raisons que la formation de givre.
0
Profil bloqué
5 nov. 2014 à 10:28
Bjr, respectez donc les conseils de dégivrage et peut importe la raison .. si l appareil fonctionne en permanence après cela et que les températures sont tjs positives vous pouvez vous aiguillez vers un autre achat ..??
... c est comme le canard il était tjs vivant .. avant de passer de vie a trépas
0
BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014
5 nov. 2014 à 10:37
Il a moins d'un an, mon frigo, et acheté neuf ! Je suis encore loin d'imaginer la dernière solution.
0
Profil bloqué
5 nov. 2014 à 12:04
et bien s il a moins d un an .. SAV
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
5 nov. 2014 à 12:08
Bonjour
Suite à votre dernier message, je vous conseille de prendre contact avec votre vendeur et faire fonctionner la garantie, sans intervenir sur l'appareil.
Cordialement
0
BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014
5 nov. 2014 à 13:20
Trop tard, je suis déjà intervenu dessus. Et je ne retrouve plus les éléments d'achat.
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
5 nov. 2014 à 16:53
Bonjour

Vous dites avoir rebranché l"appareil mais que malgré la température demandée votre appareil ne donne pas les résultats escomptés ?? avez-vous vérifié si le compresseur tourne ???
0
BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014
5 nov. 2014 à 17:25
Faut-il ouvrir pour procéder à cette vérification, ou faut-il simplement écouter ? Car à l'écoute, je crois entendre du bruit habituellement normal.
0
Profil bloqué
5 nov. 2014 à 17:29
Re, et bien si le moteur tourne sans production de froid c est la déchèterie direct sans aucun recours auprès de la marque puisque aucune preuve d achat ..!! condoléances !!
0
BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014
5 nov. 2014 à 18:02
Là, c'est des suppositions. J'attends un diagnostic.
0
stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 587
5 nov. 2014 à 18:15
Comment vous vous faire un diagnostique en fonction de vos messages .Un diagnostique précis se fait en présence de l'appareil. Donc la seule solution pour avoir du 100/% efficace, faites intervenir un SAV.
Mais avant je tenterais de dégivrage complet qui ne vous coûtera que le temps.
Cordialement
0
BlackExpert Messages postés 8 Date d'inscription mercredi 5 novembre 2014 Statut Membre Dernière intervention 7 novembre 2014
5 nov. 2014 à 18:21
Y a eu aucun givre de formé. Néanmoins, je l'ai débranché et ouvert les portes depuis ce matin.
0