Machine a laver candy CTG 1326 [Résolu]

Messages postés
4
Date d'inscription
lundi 8 décembre 2014
Dernière intervention
9 décembre 2014
- - Dernière réponse :  philddd - 11 déc. 2014 à 21:49
BONJOUR
mon lave linge candy CTG 1326 a un problème
lorsque je met un programme il ce remplie bien d'eau mais après plus rien et au bout de 5 a 10 min les voyant START ET très sale clignote 8 fois et ce répète
d'ou cela peu venir?
j'ai ouvert et la courroie et en bonne états il n'y a pas l'aire d'avoir de file ou autre débrancher ou en mauvais état
si une personne pouvais m'aider
merci par avance
phil
Afficher la suite 

Votre réponse

3 réponses

Messages postés
49107
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
0
Merci
Bonsoir

Impossible d'avoir une vue éclatée pour ce type de produit .
Défaut :Code panne E08: Problème de rotation tambour. Défaut d'information du signal tachymétrique. Vérifier connectique, filerie tachymétrie et son aimant, ainsi que les charbons mini 1.5cm N° 483 A
Voir cette vue éclatée du modèle le plus proche.
Cordialement
philddd
Messages postés
4
Date d'inscription
lundi 8 décembre 2014
Dernière intervention
9 décembre 2014
-
merci je vais regarder
je suis pas très informer sur ces machines
ou ce trouve le tachymétrique et sont file est bien sur l'aimant
merci
Commenter la réponse de stf_jpd87
Messages postés
49107
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
0
Merci
Bonjour

Sur la partie arrière du moteur à l'opposé de la poulie .
modèle qui peut varier suivant moteur.
cliquez sur image pour agrandir
philddd
Messages postés
4
Date d'inscription
lundi 8 décembre 2014
Dernière intervention
9 décembre 2014
-
merci
j'ai regarder et tout me parais bien
mais comment mesure ton les charbon?
merci
Commenter la réponse de stf_jpd87
Messages postés
49107
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
0
Merci
Bonsoir

Il faut les sortir Longueur mini 1.5cm
philddd
Messages postés
4
Date d'inscription
lundi 8 décembre 2014
Dernière intervention
9 décembre 2014
-
merci je vais regarder tout cela et vous tien au courant
phil
> philddd
Messages postés
4
Date d'inscription
lundi 8 décembre 2014
Dernière intervention
9 décembre 2014
-
Bonjour jai vu qu il y avais un file de coupe je n avais pas remarquer ai debu enfin je pense que en trifouillant ca du le finir enfin j ai remie tout cela est ca fontionne de nouveau merci de nouveau philippel
Commenter la réponse de stf_jpd87