Lave Vaisselle Hotpoint Ariston Lst 328 A/HA

dijitiem Messages postés 4 Date d'inscription dimanche 28 décembre 2014 Statut Membre Dernière intervention 27 février 2015 - 28 déc. 2014 à 10:51
 papy35 - 13 janv. 2015 à 19:37
Bonjour

Je viens d effectuer un lavage , 20 minutes avant la fin , le bouton ON /OFF clignote ainsi que l'indicateur lumineux et indique ( 1 ) et la pompe de vidange tourne , je ne peux plus arrêter la machine , il faut la débrancher a la prise de courant .

Ce Lave est en service depuis février 2013 .

Avec mes remerciements .

5 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 555
29 déc. 2014 à 10:34
Bonjour,

voici le schéma machine pour vous aider.

https://pieces-detachees.sogedis.fr/marque-ARISTON-reference-LST328AslashHA+LST328A.HA+LST328AHA+63153.htm

La marque de votre machine c'est ARISTON LST328 et non Hotpoint ou Hotpoint Ariston dans le cas ou vous auriez besoin un jour de commander des pièces.

En principe un LV tout se passe dessous mais certaine marque dont la votre son équipée d'un socle et la beaucoup de démontage.
Bonne chance
1
Bonsoir,

Fuite par dessous la machine,c'est pour cela que la pompe tourne afin d'éviter l'inondation
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
1
Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 555
28 déc. 2014 à 11:21
Bonjour,

Attention votre machine est encore sous garantie jusqu'en fev 2015

Maintenant pour répondre à votre question:

Anomalie :
un niveau d'eau insuffisant (vaisselle sale, manque de pression, absence de chauffage, arrêt sur 1 minute en fin de cycle)


Réponse:

C'est le tuyau de remplissage reliant ces éléments à la pompe principale comporte un léger bouchon .
D'ou manque de pression d'eau, il suffit d'ajouter manuellement 1 litre d'eau dans le bac pour que le lave vaisselle fonctionne ! (faites le test en cours de cycle) ! Ce tuyau est accessible par l'avant (sous le cache en bas) nettoyez le.

Si impossible de déboucher manuellement ce tuyau de remplissage..
Faites 2 cycles 55° -65 ° avec un produit de dégraissage sur 3 jours , tout devrait rentrer dans l'ordre ! :

Retour à Zéro,température normale de chauffage , vaisselle propre !
0
dijitiem Messages postés 4 Date d'inscription dimanche 28 décembre 2014 Statut Membre Dernière intervention 27 février 2015
29 déc. 2014 à 10:05
Bonjour

Merci pour votre rapide réponse , j'ai démonté les faces latérales , là , pas de problème
par contre pour ouvrir le cache avant c la galère , si vous avez la méthode , cela serait super , comme je suis plutôt bricoleur , je réglerais ce problème .

Très cordialement .
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir et Meilleurs voeux

Quelques nouvelles un peu tardives , le L V est bien un Hotpoint Ariston , merci pour toutes vos explications , j'ai fait un programme + chaud et 20 minutes av la fin, n° 1 et rebelote la pompe ne s'arrête + (faut débrancher la prise . J'ai sorti la machine du meuble , de l'eau a coulée en dessous et cela repart pour 1 cycle , second lavage fait complètement , puis n° 1 , j'ai basculé l'appareil vers l'avant ( 2-3 cm ) l'eau s 'écoule en dessous ( qu'il faut ressuyer ..... ) et cela re fonctionne , cela est peut -être autre que le tuyau 1 peu bouché

Cordialement
0