Lave-vaiselle aeg favorit 44060i

Signaler
Messages postés
3
Date d'inscription
dimanche 18 janvier 2015
Statut
Membre
Dernière intervention
20 janvier 2015
-
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
-
bjrs à tous
le lave-vaisselle prend l'eau et la vide aussi vite et desuite apres la led du programme clignote et la led de fin de programme clignote une fois toutes les 5 secondes.
je vous remerci d'avance à tous.

8 réponses

Messages postés
8644
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
26 juillet 2021
3 897
Je suis étonné du résultat,la référence machine que vous donnez je ne la trouve pas avez vous autre chose que 4406OI

je viens de rechercher dans mes docs m^me machine que la vôtre,Remplissage à l'infini en cause (électrovanne,pressostat) je ne pas dire plus.

comment avez vous testé l'électrovanne et le pressotat
voici exatement le type: Favirit 44060 i.
plaque signaletique :F 44060 IM 230 V 50 HZ 2200W 10A
PNC 91123507101
N°34506960
essai:
electovanne de remplissage demontée et testée avec 220V direct et branchée sur la distribution d'eau. elle fonctionne bien .
Pour le pressostat demonté et souflé le contact se fait bien. Le contacte est correcte il se ferme.
Le contact de débordement est bien fermé.
Par contre le petit moteur au dessu de la machine lui n'est pas alimenté et fait tourné deux poulie avec une courroie .
Messages postés
8644
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
26 juillet 2021
3 897
Bonjour,

dans un premier temps faites OP45°

Par dessous la machine
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

deuxième contrôle vous n'avez rien déplacé avant l'anomalie si=oui vérifiez le tuyau de vidange trop enfoncé dans l'évacuation (siphonnage)
Messages postés
3
Date d'inscription
dimanche 18 janvier 2015
Statut
Membre
Dernière intervention
20 janvier 2015

bonjour,
j'ai fais comme vous me l'aviez dis .J'ai toujours le même resulta quelque soit le programme choisis. elle prend l'eau et la vidange aussi vite, led du programme clignote et ensuite fin de programme la led clignote toutes les 5 secondes
Messages postés
8644
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
26 juillet 2021
3 897
Bonjour,

si vous avez ce problème ,la pompe de vidange tourne pour éviter l'inondation dans ce cas vous devez avoir une fuite dessous ou je me trompe;

deuxième la crosse de vidange trop enfoncée dans l'évacuation d'ou siphonnage
Messages postés
3
Date d'inscription
dimanche 18 janvier 2015
Statut
Membre
Dernière intervention
20 janvier 2015

bonjour,
non, je n'ai pas de fuite en dessous, le fond est sec. En plus j'ai enlevé la machine et est mise sur la table de travail, et placé le tuyau de vidange à bonne hauteur.
Bonsoir,

avez vous vérifié l'électrovanne de remplissage mais aussi et surtout le pressostat
Bonsoir,

Je viens de tester l'electrovanne de remplissage elle fonctionne, tuyau de vidange est correcte, et verifié le contact de debordement est correcte. et tjr le même problème, même défaut et même voyant allumé, et vérifié le pressostat, correcte.
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonjour

vue éclatée
pour le pressostat il faut souffler dans le tuyau vers le socle pas vers le pressostat.
Cordialement