Dépannage congélateur Brandt UD2022 [Résolu]

giloubricola 5 Messages postés mercredi 25 février 2015Date d'inscription 26 février 2015 Dernière intervention - 25 févr. 2015 à 10:04 - Dernière réponse :  giloubricola
- 3 avril 2015 à 21:39
Congélateur Brandt UD2022 ne démarre plus après arrêt pour dégivrage rien ne se rallume
Afficher la suite 

9 réponses

Répondre au sujet
giloubricola 5 Messages postés mercredi 25 février 2015Date d'inscription 26 février 2015 Dernière intervention - 26 févr. 2015 à 09:44
+5
Utile
Ca y est j'ai réussi à enlever le capot sur le boitier mais maintenant je ne connaît pas les fils qu'il faut tester, j'ai bien le 240v sur l'arrivée du secteur mais après je ne sais pas quels sont les fils qui doivent alimenter le moteur.
Merci pour toutes vos réponses
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de giloubricola
Icare95 17022 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 25 févr. 2015 à 11:04
+1
Utile
1
changez le thermostat ??
Merci à tous ceux qui m'ont donné des réponses et qui m'ont permis de remettre en route mon congélateur, j'ai remplacé la carte électronique et après un redémarrage difficile tout fonctionne normalement, encore merci pour votre aide.
Commenter la réponse de Icare95
giloubricola 5 Messages postés mercredi 25 février 2015Date d'inscription 26 février 2015 Dernière intervention - 26 févr. 2015 à 09:05
+1
Utile
Je voudrais mesurer si le 240v est présent mais je n'arrive pas à enlever le capot plastic sur le boitier de démarrage, y a t il une astuce, je n'ose pas trop forcer.
Commenter la réponse de giloubricola
giloubricola 5 Messages postés mercredi 25 février 2015Date d'inscription 26 février 2015 Dernière intervention - 25 févr. 2015 à 18:19
0
Utile
1
Merci pour la réponse, je pense que la cartes électronique fait office de thermostat et qu'il faut la remplacer car elle est indépannable sans le schéma
Icare95 17022 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 25 févr. 2015 à 19:01
si carte électronique il y a ?, il y a peut etre une sonde ??
Commenter la réponse de giloubricola
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 26 févr. 2015 à 08:11
0
Utile
Bonjour

Il serait bon de savoir si vous avez du 240v sur les deux fils qui alimentent le moteur par le boitier de démarrage N° 45 de cette vue vue éclatée???
Cordialement
Commenter la réponse de stf_jpd87
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 26 févr. 2015 à 11:28
0
Utile
1
Bonjour

un plan générique

cliquez sur image pour agrandir
Suivre ligne bleue et rouge
giloubricola 5 Messages postés mercredi 25 février 2015Date d'inscription 26 février 2015 Dernière intervention - 26 févr. 2015 à 18:36
Merci beaucoup pour le schéma qui devrait bien m'aider dans ma recherche, vous indiquerais si je réussi le redémarrage;
Très cordialement
Giloubricola
Commenter la réponse de stf_jpd87