Dépannage pour un congélateur vertical whirpool WV1400 A+W [Résolu]

pivisu 3 Messages postés samedi 9 mai 2015Date d'inscription 11 mai 2015 Dernière intervention - 9 mai 2015 à 16:44 - Dernière réponse : pivisu 3 Messages postés samedi 9 mai 2015Date d'inscription 11 mai 2015 Dernière intervention
- 11 mai 2015 à 19:45
Qui peut m'aider pour le dépannage d'un congélateur acheté en 2010. Plus de froid malgré le son permanent d'un compresseur qui tourne. Sur le bandeau de commande le voyant rouge reste allumé ,(indicateur que la température n'est pas respectée) même en mettant la marche forcée.Par avance merci.
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87 44572 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 1 juin 2018 Dernière intervention - 10 mai 2015 à 07:37
0
Merci
Bonjour
Si le moteur compresseur tourne en permanence et que la température ne chute pas, problème de gaz dans le circuit.
Donc déchèterie car la réparation risque d'être onéreuse.
Cordialement
pivisu 3 Messages postés samedi 9 mai 2015Date d'inscription 11 mai 2015 Dernière intervention - 10 mai 2015 à 22:54
Merci pour votre réponse,
Cordialement
Commenter la réponse de stf_jpd87
Icare95 17355 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 31 mai 2018 Dernière intervention - 10 mai 2015 à 09:43
0
Merci
Bjr, RIP .. le congèl .. !!
pivisu 3 Messages postés samedi 9 mai 2015Date d'inscription 11 mai 2015 Dernière intervention - 11 mai 2015 à 19:45
aïe aïe le porte monnaie.........Merci pour votre réponse

Cordialement
Commenter la réponse de Icare95