Lave vaisselle rosière rli 146 in-47 [Résolu]

- - Dernière réponse : stf_jpd87
Messages postés
49289
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
- 11 nov. 2016 à 07:15
Bonjour,
j 'ai un soucis avec mon lave vaisselle. Quand je le mets en marche il prend l 'eau et au bout de quelque minutes le voyant lavage clignote et émet un bipe sonore et la machine s'arrête. J 'ai déjà vérifié les tuyaux d'arrive d eau et de vidange il m 'on l air bien j ai vérifie le branchement électrique rien de se côté et pas de fuite non plus.
Si quelqu'un peut m'aider merci d ' avance
Afficher la suite 

Votre réponse

7 réponses

0
Merci
Bonjour,

Faites L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Combien de clignotement ou bip ??

Vidange t elle au début sinon pompe de vidange

Les filtres sont ils propres
non désole je me suis mal exprimée il n 'y a pas de fuite mais la machine fonctionne normalement je mets en marche avec le sélecteur sur reset ,je sélectionne le programme voulu . la machine démarre les voyant lavage et sel s 'allume elle met son premier bipe de démarrage puis au bout de deux minutes à approximatif le voyant lavage se met a clignoté de façon ininterrompu et le lave vaisselle émet un bipe sonore selon la même fréquence que le clignotement
Commenter la réponse de papy35
Messages postés
49289
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
0
Merci
Bonjour

Vérifier si la pompe de cyclage n'est pas bloquée. N° 171 de cette vue éclatée
Cordialement
stf_jpd87
Messages postés
49289
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
-
Autre question : combien de fois le voyant clignote.
le voyant lavage se met a clignoté de façon ininterrompu et le lave vaisselle émet un bipe sonore selon la même fréquence que le clignotement
Commenter la réponse de stf_jpd87
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
RE,Comme le dit Stf un peu plus haut en parlant de la pompe de cyclage est ce que les bras tournent ou pas,en ouvrant la porte est ce que l'eau est chaude ou pas.
ma machine est encore sous garantis y 'a t il un moyen de regarder la pompe de cyclage sans la perdre?
les bras tournent et l'eau n 'est pas chaude
lave vaisselle neuf a peine 5 utilisation
Commenter la réponse de Papy35
0
Merci
Donc si sous garantie pas d'intervention de votre part sinon vous risquez de tout perdre faites APPEL au SAV D'achat
merci je m 'en doute bien mais bon je me disais que peut être quelqu'un aurait une solution
merci pour tout
Commenter la réponse de papy35
0
Merci
Ce n'est pas un refus de notre part mais la sage solution pour le moment

Cordialement
Commenter la réponse de papy35
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes.
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Sous Garantie Attente SAV>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de Papy35
Messages postés
16
Date d'inscription
jeudi 10 novembre 2016
Dernière intervention
1 décembre 2016
0
Merci
bonjour a tous

je me permets de remonter le sujet, la personne ayant eu ce problème avait la chance d'etre sous garantie ce qui n'est malheureusement pas mon cas qui est identique au sien

question sait il comment c'est résolu sa garantie, sinon comment vérifier cette pompe de cyclage

perso, je ne pense pas que ma machine envoi de l'eau via les hélices, uniquement en fond de machine et évacuation dès le retentissement de l'alarme

merci d'avance pour vos réponses
stf_jpd87
Messages postés
49289
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 décembre 2018
-
Bonjour

Dans le cas précédent la panne devait être la résistance.

Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Commenter la réponse de dca_one