Gazinière mixte Faure, four en panne. [Résolu]

Messages postés
4
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
23 octobre 2015
- - Dernière réponse : MaxDar
Messages postés
4
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
23 octobre 2015
- 23 oct. 2015 à 19:17
Bonjour,

Je viens vous solliciter car j'ai un problème avec ma gazinière mixte de marque Faure et modèle CMP 6085 X

Je m'explique :
Lorsque j'ouvre la porte du four OU quand j'appuie sur le bouton de "marche" du four, mon différentiel saute.
Dans le doute j'ai dévissé l'ampoule, ça n'a rien changé. J'ai également démonté la plaque à l'arrière et j'ai retiré les cosses qui étaient connectées à la douille de la lampe mais sans résultat. Mon différentiel saute toujours.

A noter que ma plaque électrique au dessus et mes allumeurs automatiques de gaz fonctionnent parfaitement.

L'afficheur fonctionne également mais affiche un code : C53 0159, pas moyen de trouver la signification de ce code dans le manuel de la gazinière.

Voici la gazinière dont je vous parle :
http://image.darty.com/gros_electromenager/cuisiniere/cuisiniere_mixte/faure_cmp6085x_k0309162447800a_1175843871103.jpg

http://medias1-1.ubaldi.com/visuels/6278/CMP6085X1-43.jpg


Je vous remercie pour votre aide :)
Afficher la suite 

Votre réponse

3 réponses

0
Merci
Bonjour,

si le différentiel saute vous avez un défaut à la terre,vérifiez les résistances l'une d'elles est en anomalie.

vous la débranchez,puis isolez les fils,puis remettez l'appareil sous tension et passez à la suivante etc...
MaxDar
Messages postés
4
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
23 octobre 2015
-
Bonjour,

Merci de votre réponse. Dès que j'ai un peu de temps je ferais ce que vous m'avez dit.

Mais si c'est une résistance qui est en anomalie, mon différentiel devrait sauter que lorsque je mets mon four en chauffe non ?
Commenter la réponse de papy35
Messages postés
4
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
23 octobre 2015
0
Merci
Re-bonjour,

Ayant eu un peu de temps ce midi je me suis occupé de mon four.

Comme vous me l'aviez conseillé j'ai débranché les résistances de chauffe les unes après les autres en remettant sans tension à chaque fois.
Il s'est avéré qu'en débranchant la résistance de chauffe du dessus, cela ne faisait plus sauter mon différentiel donc je suppose que c'est bien celle-ci qui est en défaut.

Il ne me reste plus qu'a trouver une résistance sur internet !

Je te remercie de tes conseils !

PS : je mettrais le sujet en résolu lorsque j'aurai remplacé la résistance défaillante et que mon four remarchera ;)
Commenter la réponse de MaxDar
Messages postés
4
Date d'inscription
lundi 12 octobre 2015
Dernière intervention
23 octobre 2015
0
Merci
Bonsoir !

J'ai reçu aujourd'hui ma résistance, je viens de la changer. Le four refonctionne normalement, il ne fais plus sauter mon différentiel.

Je te remercie de ton aide ! :)
Commenter la réponse de MaxDar