Mon lave linge ne s allume plus [Résolu]

Messages postés
2
Date d'inscription
mercredi 16 décembre 2015
Dernière intervention
16 décembre 2015
- - Dernière réponse :  cali971 - 17 déc. 2015 à 19:14
bonjours;j ai mis ma machine a laver océan WFO 1280 E FP (8kg A+) en marche puis après 30 minute de fonctionnement elle s est arrêter .tout les voyants se sont éteint.j ai vérifier la prise elle fonctionne .
ps: je très nul en tout.donc si c est une pièce donner des information sur la forme et l emplacement.
Afficher la suite 

Votre réponse

2 réponses

0
Merci
bonjour
c'est la carte de controle située dans le panneau avant derrière le bouton de sélection des programmes qui a son alimentation de grillée
c'est réparable sans avoir à remplacer la carte il y a entre 3 et 6 composants à remplacer sur la carte
cdlt
Commenter la réponse de bretagne
Messages postés
2
Date d'inscription
mercredi 16 décembre 2015
Dernière intervention
16 décembre 2015
0
Merci
merci beaucoup pour ta rapidité .je vais voir comment arrivé a la pièce.comment trouver les composants a changer?
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
bonjour,

si vous n'avez ni de quoi vérifier des composants, si vous n'avez rien ou jamais soudé et déssouder des composants ..... autant voir directement un dépanneur !!!!
> stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
ok
Commenter la réponse de cali971