Mon lave linge ne s allume plus

Résolu
cali971
Messages postés
2
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015
- 16 déc. 2015 à 14:14
 cali971 - 17 déc. 2015 à 19:14
bonjours;j ai mis ma machine a laver océan WFO 1280 E FP (8kg A+) en marche puis après 30 minute de fonctionnement elle s est arrêter .tout les voyants se sont éteint.j ai vérifier la prise elle fonctionne .
ps: je très nul en tout.donc si c est une pièce donner des information sur la forme et l emplacement.

2 réponses

bonjour
c'est la carte de controle située dans le panneau avant derrière le bouton de sélection des programmes qui a son alimentation de grillée
c'est réparable sans avoir à remplacer la carte il y a entre 3 et 6 composants à remplacer sur la carte
cdlt
0
cali971
Messages postés
2
Date d'inscription
mercredi 16 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

16 déc. 2015 à 14:31
merci beaucoup pour ta rapidité .je vais voir comment arrivé a la pièce.comment trouver les composants a changer?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
16 déc. 2015 à 14:34
bonjour,

si vous n'avez ni de quoi vérifier des composants, si vous n'avez rien ou jamais soudé et déssouder des composants ..... autant voir directement un dépanneur !!!!
0
cali971 > stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

17 déc. 2015 à 19:14
ok
0