Panne f8 e1 sur lave vaisselle whirlpool adp 7441

Résolu
deborah79 - 4 janv. 2016 à 14:47
deborah791 Messages postés 4 Date d'inscription lundi 4 janvier 2016 Statut Membre Dernière intervention 4 janvier 2016 - 4 janv. 2016 à 18:38
Bonjour,
mon lave vaisselle de la marque ci dessus s arrête et marque f8 e1...j ai bien regardé les forums et j ai bien compris que c était surement le capteur optique(pas de grille chez moi)qui déconnait.je l ai bien nettoyé mais sans l enlever car je n y arrive pas et j ai peur de forcer.
puis j ai tenté un reset. alors la il veut jamais se faire malgré les differentes facons piochées sur le net.bref,un dépanneur me propose de venir voir pour 70 euros puis de revenir avec la pièce pour encore 70 euros + prix de la pièce...alors si quelqu un a une bonne idée je le remercie d avance .j ajoute que c est un lave vaisselle integrable...donc bonjour la galére pour regarder.il n a même pas deux ans... merci d avance a vous

1 réponse

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
4 janv. 2016 à 15:42
bonjour,

alors sur votre modèle, c'est un problème de vidange ..... donc commencez par controler la pompe de vidange, qui doit etre soit juste bloquée, soit hs
0
deborah791 Messages postés 4 Date d'inscription lundi 4 janvier 2016 Statut Membre Dernière intervention 4 janvier 2016
4 janv. 2016 à 16:03
d accord je la controle comment?je dois tput demonter?
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
4 janv. 2016 à 16:08
vous débranchez la machine, vous enlevez les filtres et regardez si n'avez pas un bout de verre ou autre qui coincerait l'hélice
0
deborah791 Messages postés 4 Date d'inscription lundi 4 janvier 2016 Statut Membre Dernière intervention 4 janvier 2016
4 janv. 2016 à 16:22
le probleme c est que je ne peux pas y acceder...il y a un truc de plastique blanc qui bloque l entree..merci a vous
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
4 janv. 2016 à 16:29
non rien ne bloque ... il suffit d'enlever votre filtre en métal et vous aurez accès à votre pompe de vidange (du moins l'hélice) qui se trouve sur la gauche à l'intérieur
0
deborah791 Messages postés 4 Date d'inscription lundi 4 janvier 2016 Statut Membre Dernière intervention 4 janvier 2016
4 janv. 2016 à 17:38
desolee d insister mais ce n est pas apparent sur ce modele..je crains de devoir le sortir pour la demonter
0