Réfrigérateur Bosch duo system [Résolu]

Messages postés
2
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
5 janvier 2016
- - Dernière réponse : stf_la sudiste
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
- 6 janv. 2016 à 09:37
Bonjour, bonne et sainte annèe à tous et toutes
Je viens de dègiver mon congélateur et l'ai remis en marche. Le clignotant vert clignote ce qui est normal mais le triangle rouge clignote aussi pourquoi ? Merci de me répondre.
Afficher la suite 

1 réponse

Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2964
-1
Merci
bonjour,

normalement le vert ne devrait pas clignoter mais etre fixe ..... vous devez avoir un problème de température, trouvez vite une solution si celui ci est plein ..... prenez les températures !!!
stf_jpd87
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
7092 -
Et donner la référence .
Merci
Covagnet
Messages postés
2
Date d'inscription
lundi 4 janvier 2016
Statut
Membre
Dernière intervention
5 janvier 2016
> stf_jpd87
Messages postés
56250
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
-
Merci. Je pense effectivement que c'est un probléme de température. Lorsque j'ai dégivré la température augmente et.le voyant rouge s' est mis à clignoté. Tout est rentré dans l'ordre, encore merci.
stf_la sudiste
Messages postés
20409
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 octobre 2019
2964 -
merci à vous pour le retour
Commenter la réponse de stf_la sudiste