Répartiteur TV 6 sorties

Signaler
-
Messages postés
13385
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juillet 2020
-
Bonjour,
J'ai un répartiteur 6 sorties, il est neuf, le probleme c'est qu'il faut que je laisse une TV allumé pour avoir un signal sur les autres, les tv sont avec tnt intégré et j'ai un ampli tnt en amont du répartiteur
Avez vous une idée d'où cela peut venir
Merci

1 réponse

Messages postés
12721
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 juillet 2020
2 055
Bonjour,
Est-ce que l'ampli à besoin d'une alimentation avec la tv allumée ?
Cdlt,
Messages postés
12721
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 juillet 2020
2 055 > ziq93
Je sous-entendais par le câble de l'antenne .
Aucune alimentation
Messages postés
12721
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
28 juillet 2020
2 055 > ziq93
Et avec quoi fonctionne cet ampli ?
Il y a juste une entrée et une sortie sans rien d'autre
Messages postés
13385
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
28 juillet 2020
148 > ziq93
Bonjour, vérifier sur l'amplificateur s'il y a une mention du genre 15VDC , si c'est le cas l'ampli fonctionne à l'électricité transporté par le câble d'entende même et probablement que l'une des TV alimente l'ampli.
Faite le teste, retiré l'ampli et voyez si vos TV réceptionnent.
Quel marque et model de votre ampli et répartiteur ?

Fred.ml