Panne .40, .00, .Fo LV Electrolux

Signaler
-
 Ciroul07 -
Bonjour,

Panne identique à la plus part des internautes,
Sur un lave vaisselle Electrolux XXL de moins de trois ans.
il m'a fait aussi des erreurs "i20" pendant pendant un certain temps. L'eau arrivée dans le bac de récupération par les deux petits tuyaux venant des flans pour s'y jeter.
Puis code erreur .40, .00 ou .FO
- il ne se remplit plus d eau
- il vidange en permanence et ne s arrête pas même lors que l'on ouvre la porte du LV

il est vide d'eau mais la pompe de vidange tourne sans cesse puis affiche le code "i40". Le bac de rétention est bien vide. Dans ces moments, l'arrivée d'eau ne s’effectue pas.

Pour forcer son bon fonctionnement, j'ouvre et referme la porte plusieurs fois lors de la période de vidange anormale ou j’éteins et rallume rapidement le programme par le bouton marche/arrêt. Si l'erreur .40 réapparait je relance le programme du LV puis recommence mes manipes précédentes jusqu’à ce qu'il se met à ce remplir d'eau.
Puis c'est bon, une fois parti il termine son programme sans problème.

Croyant que c’était la raison du mauvais fonctionnement le pressostat a été changé et cela n'a rien changé.

Merci pour votre avis sur cette panne.
Ciroul07
A voir également:

1 réponse

Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 752
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Référence exacte de l'appareil. Merci
Cordialement
Messages postés
1
Date d'inscription
vendredi 12 février 2016
Statut
Membre
Dernière intervention
2 mars 2016

Bonjour et Merci pour votre aide.
Ref LV : ELECTROLUX ELS67040R
Apres avoir effectué votre test, Il s’avèrerait que l'erreur indiqué soit bien due à une fuite interne.
Maintenant comment la rechercher?
Avec mes remerciements
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 752
Bonjour Ciroul07

Ouvrir les cotés, faire fonctionner votre appareil et rechercher la fuite.
la prochaine demande cliquer sur le lien ci-dessous.
Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
>
Messages postés
67629
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020

Merci pour toutes les infos
bonne fin de semaine