SOS mon lave vaisselle ne lave plus

Régis76 - 5 mars 2016 à 11:45
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
- 5 mars 2016 à 18:18
Bonjour,
Je possède un lave vaisselle Brandt Optimum class AAA depuis presque 10 ans.Depuis plusieurs mois il ne lave plus car le gel de lavage ne s'évacue plus de son compartiment. Ce qui est bizarre c'est que lorsque je remplace le liquide par une pastille celle-ci ne se dissout pas après un cycle de lavage pourtant le lave vaisselle monte en température puisque de la vapeur sort après un cycle. Avez vous une idée avant que j'envisage un nouvel achat. Merci d'avance pour votre aide.

2 réponses

ludoETP
Messages postés
6
Date d'inscription
samedi 5 mars 2016
Statut
Membre
Dernière intervention
5 mars 2016

5 mars 2016 à 11:59
Bonjour,
il faudrait ouvrir le lave vaisselle en cour de cycle pour voir si l'eau circule bien et que les élises tournent, car vous avez peut-être un problème de pompe de cyclage.
Bonne journée
0
Merci ludo, je vais regarder au prochain cycle.
Merci et bonne journée.
0
stf_jpd87
Messages postés
85448
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 juin 2022
26 118
5 mars 2016 à 18:18
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
 le modèle 
de l'appareil en panne; impératif pour les conseils , merci.
Classe AAA n'est pas une référence, voir l'étiquette.
La modération.
0