Sèche Linge Whirlpool AWZ9578 qui ne sèche plus

maxxouille
Messages postés
30
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
29 mai 2017
- Modifié par maxxouille le 20/03/2016 à 09:50
maxxouille
Messages postés
30
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
29 mai 2017
- 20 mars 2016 à 10:52
Bonjour,

depuis quelques semaines, mon sèche linge AWZ9758 ne sèche plus. Je m'étais fendu, il y a 15 jours, d'un petit nettoyage en règles (et ce n'était pas de trop...) mais pas de mieux : le bac de récupération d'eau ne se remplit pas (ou très peu) et le ligne ressort essoré mais en aucun cas séché.
Ce matin, j'ai essayé d'enlever le condenseur pour voir et là...3 litres d'eau (à vue d'oeil ;) ) sur le sol de la buanderie.
Auriez-vous une idée sur ce qui peut causer ce problème ?

Un grand merci

Mathieu

2 réponses

stf_jpd87
Messages postés
87304
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 354
Modifié par stf_jpd87 le 20/03/2016 à 10:34
Bonjour

Il est étonnant de ne pas voir d'alerte voyants clignotant.

Si beaucoup d'eau dans le condenseur et pas dans le réservoir , vous avez la pompe de remontée bouchée N° 430 0 de cette vue éclatée
Autre cas résistances pas alimentée, klixons HS, pas de 220v sur les résistances??

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
maxxouille
Messages postés
30
Date d'inscription
jeudi 2 octobre 2008
Statut
Membre
Dernière intervention
29 mai 2017

20 mars 2016 à 10:52
Bonjour,

merci pour votre retour. Je vous confirme que je n'ai aucun voyant qui clignote. Je vais aller jeter un coup d’œil du côté de cette pompe.
Lorsque j'ai nettoyé le sèche linge il y a 15 jours, c'était effectivement Beyrouth au niveau, du conduit qui va du tambour au condenseur. Je ne serais donc pas surpris que la pièce que vous indiquez puisse être bien sale.

Pour le reste, bien qu'ingénieur électronicien de formation, je n'ai pas de multimètre chez moi, je vais donc avoir un peu de mal à pousser le diagnostic.

Mathieu
0