Voyant rouge du réservoir d'eau sèche linge Whirlpool AZB 8211 - 6 sense allumé

fly 33 Messages postés 16 Date d'inscription mardi 12 novembre 2013 Statut Membre Dernière intervention 7 juin 2021 - 3 mai 2021 à 20:15
fly 33 Messages postés 16 Date d'inscription mardi 12 novembre 2013 Statut Membre Dernière intervention 7 juin 2021 - 5 mai 2021 à 18:14
sèche linge Whirlpool AZB 8211
N° 8575 030 29020

Bonjour,
le voyants (nettoyer filtre et vider réservoir) de mon sèche-linge
Whirlpool s'est allumés( bien que tout est été nettoyer et vider) il reste allumé et bloque la marche normale en se mettant en sécurité .
Le réservoir est vide ?
J’ai, retirer les 2 tuyaux à l’arrière et les ais nettoyés
J’ai vidé l’eau dans le réservoir de la pompe
J'ai vidé les peluche et nettoyé.
j'ai démonté la pompe pas de bourre dans l'hélise
j'ai décalé la pompe et vus que l'hélice tourné pendant 10 seconde et s'arrête le flotteur n'est pas bloqué et j'ai vus récemment un problème identique mes avec une autre référence
lien ci dessous:
https://bricolage.linternaute.com/forum/affich-120952302-voyant-rouge-seche-linge-whirlpool-6-sense-allume
j'ai exactement la même pompe et le flotteur et identique que Alapeche29 a décrie dans le forum
mais je ne sais pas si il a trouvé la cause .

cordialement
fly 33
A voir également:

2 réponses

stf_jpd87 Messages postés 89197 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 janvier 2023 26 611
4 mai 2021 à 07:36
Bonjour

Je pense qu' Alapeche29 avait un problème soit de sonde non conforme soit un problème sur la platine .
Il faut savoir que c'est la sonde qui donne par l'intermédiaire de la platine l'ordre de faire tourner la pompe de relevage Si cette sonde reste en contact plus de x secondes la platine détecte une erreur et arrête la machine. Donc il faut vérifier à ce moment là si la pompe baigne dans l'eau ??
OUI pompe qui ne fonctionne pas
NON problème avec le capteur .
Cordialement.
0