Carte puissance lave vaisselle brandt vh1200w

enjominaie - 20 mars 2016 à 10:31
stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 - 20 mars 2016 à 17:17
Bonjour,

J'ai un lave vaisselle qui ne s'allume plus. J'ai contrôlé l'alimentation générale et contrôlé la carte électronique de puissance. J'ai vu une résistance de 100 ohms 1w h.s. Je l'ai changé ainsi que le relais mais au redémarrage même problème, la résistance est monté en chaleur puis H.S.. QQ'un peux t il m'aider?
La carte électronique est noté en référence JVE-S2 E232940 ROHS 1248. Si besoin je peux envoyer photo
Merci

2 réponses

stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
20 mars 2016 à 11:00
Bonjour

Si la résistance chauffe il faut voir la régulation particulièrement le circuit LNK 304 ou similaire suivant la carte.
voir ce schéma pour une autre machine.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
0
enjominaie Messages postés 1 Date d'inscription dimanche 20 mars 2016 Statut Membre Dernière intervention 20 mars 2016
20 mars 2016 à 11:53
Merci pour la réponse moi c'est un q321 cela pourrait lui qui me renvoie une mauvaise tension?
Merci
0
stf_jpd87 Messages postés 87367 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 361
20 mars 2016 à 17:17
Dans tous les cas c'est sur le coté droit que le court-circuit ou la forte consommation se passe. La résistance sert de fusible.
0