Lave linge Bluesky BLF1200 qui se bloque seuleme position lavage

patrick - Modifié par patrick le 24/03/2016 à 12:36
stf_jpd87 Messages postés 87371 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 - 26 mars 2016 à 06:20
Bonjour, j'ai un problème de chauffe et le programme qui se bloque sur le lavage mais pas à partir du rinçage; J'ai contrôlé la résistance, elle est bonne par contre la sonde de température Klison pourrait être la cause du problème. j'aimerai bien la shunter pour essayer mais je ne sais pas quels fis relier entre eux. Il y a 4 cosses dont 2 fils gris et 2 fils blancs.
Si quelqu'un pouvez me donner des conseils,merci.
Patrick

2 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 556
24 mars 2016 à 13:57
Bonjour,

Voici le schéma machine ci-dessous:

Cliquez Ici

vous avez en G044 un klixon à vérifier

vous avez un autre en G560 idem
La résistance en G140 + un fusible avez vous une tension aux bornes de la résistance machine sous tension (220v)
0
sur ce modèle il n'y a qu'un klixon mais il il a 4 cosses donc comment faire pour vérifier s'il fonctionne ? quels fils shunter entre eux? Par contre je n'ai trouvé aucun fusible.
pour la résistance je trouve environ 27ohms.
Pour le klixon entre les 2 fils blancs je trouve 2,6 kohm et rien entre les 2 gris.
0
Faites une photo car je ne vois pas quel type de klixon
0
patrickcbk Messages postés 1 Date d'inscription jeudi 24 mars 2016 Statut Membre Dernière intervention 25 mars 2016
Modifié par patrickcbk le 25/03/2016 à 09:51
Bonjour papy35 je veux bien mettre le lien pour avoir la photo du klison mais je ne sais pas comment on fait, je ne vois rien pour importer une photo ou un lien?
Sinon allez sur le site electrodocas.fr et entrez la référence: 526022000 vous aurez la photo du klixon. merci
0
stf_jpd87 Messages postés 87371 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 octobre 2022 26 368
26 mars 2016 à 06:20
Bonjour

Déposer une photo en direct sur le message.</gras>
Pour mettre des photos sur le forum il faut être inscrit <gras> (pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0