Congélateur BRANDT ud2022 [Résolu]

Messages postés
4
Date d'inscription
samedi 26 mars 2016
Dernière intervention
29 mars 2016
- - Dernière réponse : stf_jpd87
Messages postés
49362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
- 29 mars 2016 à 17:48
Bonjour,

J'ai retiré la prise de mon congélateur pour le nettoyer après dégivrage. Lorsque j'ai remis la prise rien ne démarrait, ni même ne s'allumait . Est-ce que j'ai trop tiré sur le fil ? J'essaie de démonter le boîtier pour voir si le fil est décroché mais je ne parviens pas à l'enlever Pouvez-vous m'aider ? Merci d'avance !
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
49362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
1
Merci
A partir du branchement remonter jusqu'à la platine >N° 438 pour voir si le 220v s'y trouve.

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 4202 internautes ce mois-ci

alvarinoP
Messages postés
4
Date d'inscription
samedi 26 mars 2016
Dernière intervention
29 mars 2016
-
Bonjour,

Le dépanneur est venu ce matin et c'est bien la platine qui est en panne. Votre diagnostic à distance était juste ! Merci encore de l'aide, c'est vraiment sympa !
Commenter la réponse de stf_jpd87
Messages postés
49362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Bonjour

Avez-vous des voyants allumés, la lampe intérieur???
Ci cela peut vous aider: vue éclatée
alvarinoP
Messages postés
4
Date d'inscription
samedi 26 mars 2016
Dernière intervention
29 mars 2016
-
Bonjour,
Merci de votre réponse ! Non, rien n'est allumé ! Mais je ne parviens toujours pas à enlever le capot ! Avec le tourne-vis de gauche, faut-il faire une pression vers le bas ou vers le haut ou vers la droite ? encore merci !
Commenter la réponse de stf_jpd87
Messages postés
49362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Faites une photos de votre boitier
alvarinoP
Messages postés
4
Date d'inscription
samedi 26 mars 2016
Dernière intervention
29 mars 2016
-
J'ai finalement réussi à ouvrir le boîtier en forçant (j'avais peur de le casser). Tout à l'air en place! pas de fil débranché ! Certainement un relais en passe. C'est gentil de m'avoir aidé ! Merci
Commenter la réponse de stf_jpd87
Messages postés
49362
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 décembre 2018
0
Merci
Merci du retour.
Cordialement.
Commenter la réponse de stf_jpd87