Congélateur BRANDT ud2022

Résolu
alvarinoP Messages postés 4 Date d'inscription samedi 26 mars 2016 Statut Membre Dernière intervention 29 mars 2016 - 26 mars 2016 à 14:17
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 - 29 mars 2016 à 17:48
Bonjour,

J'ai retiré la prise de mon congélateur pour le nettoyer après dégivrage. Lorsque j'ai remis la prise rien ne démarrait, ni même ne s'allumait . Est-ce que j'ai trop tiré sur le fil ? J'essaie de démonter le boîtier pour voir si le fil est décroché mais je ne parviens pas à l'enlever Pouvez-vous m'aider ? Merci d'avance !

4 réponses

stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
27 mars 2016 à 10:56
A partir du branchement remonter jusqu'à la platine >N° 438 pour voir si le 220v s'y trouve.
1
alvarinoP Messages postés 4 Date d'inscription samedi 26 mars 2016 Statut Membre Dernière intervention 29 mars 2016
29 mars 2016 à 09:34
Bonjour,

Le dépanneur est venu ce matin et c'est bien la platine qui est en panne. Votre diagnostic à distance était juste ! Merci encore de l'aide, c'est vraiment sympa !
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
26 mars 2016 à 17:23
Bonjour

Avez-vous des voyants allumés, la lampe intérieur???
Ci cela peut vous aider: vue éclatée
0
alvarinoP Messages postés 4 Date d'inscription samedi 26 mars 2016 Statut Membre Dernière intervention 29 mars 2016
27 mars 2016 à 08:50
Bonjour,
Merci de votre réponse ! Non, rien n'est allumé ! Mais je ne parviens toujours pas à enlever le capot ! Avec le tourne-vis de gauche, faut-il faire une pression vers le bas ou vers le haut ou vers la droite ? encore merci !
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
27 mars 2016 à 10:02
Faites une photos de votre boitier
0
alvarinoP Messages postés 4 Date d'inscription samedi 26 mars 2016 Statut Membre Dernière intervention 29 mars 2016
27 mars 2016 à 10:29
J'ai finalement réussi à ouvrir le boîtier en forçant (j'avais peur de le casser). Tout à l'air en place! pas de fil débranché ! Certainement un relais en passe. C'est gentil de m'avoir aidé ! Merci
0
stf_jpd87 Messages postés 87316 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 septembre 2022 26 358
29 mars 2016 à 17:48
Merci du retour.
Cordialement.
0