Pourquoi mon congélateur Liebherr est toujours à -32° ? [Résolu]

Signaler
-
Messages postés
68808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2020
-
Bonjour Depuis peu mon congélateur LIEBEHRR GS 2083 est toujours à la température minimum -32°. Quelque soit la position du thermostat (bouton de réglage en façade) la diode de la température est positionnée sur -32°. Je pense que c'est la réalité étant donné que les tiroirs givrent en façade, ce qui n'était pas le cas. C'est un appareil électronique. Avez-vous une idée? Merci de votre aide.

9 réponses


BONJOUR Le thermostat est défectueux: le contact de régulation reste collé.Changez le thermostat.cordialement jean-paul
Bonjour,
mon congélateur est un liebheer gss3163-24c qui affiche une température de -32. Mais le moteur semble se déclencher qu occassionnellemnt. Merci de me conseiller
cordialement
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 410
il affiche -32° mais est ce la température a l interieur du congel ???
Non a l intérieur -20. Cette appareil semble modifié car j'ai vu derrière un relais avec une sonde thermostat branché dessus . Je vais essayer de changer la sonde de température pour remette la carte en service si possible. Merci
Je viens d être livrée du combo frigo congelateur Liebheer 7086522
En mettant le thermostat sur 5 j ai - 32 dans le congèle et et _18 dans le frigo
Sur quelle chiffre peut on le mettre pour avoir l équilibre
-18 et +5
Merci avance
Les livreurs n ont rien expliqué
Messages postés
68808
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 octobre 2020
14 651
Bonjour Saintier

J'espère qu'il vous ont laissé la notice??? Revoir la référence de votre appareil dans le compartiment réfrigérant.
_18 c'est + 18° ???
Nota voir sur cette appareil il est possible de mettre en vacance le réfrigérateur donc pas de froid.
Cordialement.
Bonjour J'ai un peu progressé dans le diagnostic. Le congélateur est muni d'une carte électronique. Le bouton qui permet de régler la température est en rapport direct avec la carte. Comme le moteur continue de tourner même sur la position 0, il est possible que ce soit le relais de la carte. Si déconnexion électrique du congélateur et reconnexion le moteur ne redémarre pas tout de suite (mise en sécurité), mais il redémarre, donc ce n'est pas le relais du moteur. Par la suite le même problème persiste. Qu'en penses-tu avant que je ne commande une nouvelle carte. Merci.

BONSOIR Vous n'avez pas à changer la carte mais seulement le relais qui est soudé sur la carte,vérifiez sa soudure,une soudure mal faite sur le relais suffit de provoqué se souci.cordialement jean-paul
Bonjour Le problème est que le relais n'est pas vendu seul et pour en trouver un bonjour. Comme le congélateur à 7 ans ce n'est sans doute pas un problème de soudure. Merci.
Bonsoir,

J'ai le même problème avec mon congélateur.
Kenza, comment avez-vous réglé votre soucis ?
Je sais, votre panne remonte à quelques années déjà !
Merci
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 410
Bonjour

en effet, le message date de 2009, donc changez votre thermostat !!
Bonjour, le problème est il résolu avec un nouveau thermostat. Ou se trouve t'il sur l appareil ? Merci de me conseiller. Coordialement
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 410
Bonjour,

cela dépend de votre référence d'appareil, mais il peut etre derrière le bandeau !!