Pourquoi mon congélateur Liebherr est toujours à -32° ? [Résolu]

- - Dernière réponse :  Nico - 8 sept. 2013 à 06:34
Bonjour Depuis peu mon congélateur LIEBEHRR GS 2083 est toujours à la température minimum -32°. Quelque soit la position du thermostat (bouton de réglage en façade) la diode de la température est positionnée sur -32°. Je pense que c'est la réalité étant donné que les tiroirs givrent en façade, ce qui n'était pas le cas. C'est un appareil électronique. Avez-vous une idée? Merci de votre aide.
Afficher la suite 

8 réponses

Meilleure réponse
13
Merci
BONJOUR Le thermostat est défectueux: le contact de régulation reste collé.Changez le thermostat.cordialement jean-paul

Dire « Merci » 13

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8300 internautes nous ont dit merci ce mois-ci

Commenter la réponse de jean-paul le godec
1
Merci
Bonjour,
mon congélateur est un liebheer gss3163-24c qui affiche une température de -32. Mais le moteur semble se déclencher qu occassionnellemnt. Merci de me conseiller
cordialement
Commenter la réponse de Nico
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3113
1
Merci
il affiche -32° mais est ce la température a l interieur du congel ???
Commenter la réponse de stf_la sudiste
1
Merci
Non a l intérieur -20. Cette appareil semble modifié car j'ai vu derrière un relais avec une sonde thermostat branché dessus . Je vais essayer de changer la sonde de température pour remette la carte en service si possible. Merci
Commenter la réponse de Nico
0
Merci
Bonjour J'ai un peu progressé dans le diagnostic. Le congélateur est muni d'une carte électronique. Le bouton qui permet de régler la température est en rapport direct avec la carte. Comme le moteur continue de tourner même sur la position 0, il est possible que ce soit le relais de la carte. Si déconnexion électrique du congélateur et reconnexion le moteur ne redémarre pas tout de suite (mise en sécurité), mais il redémarre, donc ce n'est pas le relais du moteur. Par la suite le même problème persiste. Qu'en penses-tu avant que je ne commande une nouvelle carte. Merci.
Commenter la réponse de KENZA
0
Merci
BONSOIR Vous n'avez pas à changer la carte mais seulement le relais qui est soudé sur la carte,vérifiez sa soudure,une soudure mal faite sur le relais suffit de provoqué se souci.cordialement jean-paul
Commenter la réponse de jean-paul le godec
0
Merci
Bonjour Le problème est que le relais n'est pas vendu seul et pour en trouver un bonjour. Comme le congélateur à 7 ans ce n'est sans doute pas un problème de soudure. Merci.
Commenter la réponse de KENZA
0
Merci
Bonsoir,

J'ai le même problème avec mon congélateur.
Kenza, comment avez-vous réglé votre soucis ?
Je sais, votre panne remonte à quelques années déjà !
Merci
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3113 -
Bonjour

en effet, le message date de 2009, donc changez votre thermostat !!
Bonjour, le problème est il résolu avec un nouveau thermostat. Ou se trouve t'il sur l appareil ? Merci de me conseiller. Coordialement
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3113 -
Bonjour,

cela dépend de votre référence d'appareil, mais il peut etre derrière le bandeau !!
Commenter la réponse de lukine