Machine a laver haier

ERIC CERTAIN - 25 mai 2016 à 06:36
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 25 mai 2016 à 15:40
Bonjour,
Ma machine fonctionne pendant quelque minute et tout l'affichage se coupe je suis obliger de debrancher et de réinitialiser plusieurs fois au bouton de mise en marche pour la faire repartir et ça se reproduit régulièrement .
Merci de me donner des infos sur cette panne

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 539
25 mai 2016 à 08:45
Bonjour,

Vérifier dans un premier temps ;

la sécurité porte contact machine en service elle ne doit pas s'ouvrir
les charbons moteur usure
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 065
25 mai 2016 à 08:55
Bonjour

je rajoute au message de mon ami Papy :
contrôler les connexions sur la platine.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
25 mai 2016 à 09:23
bonjour,
quand vous dites qu'elle se coupe c'est à dire ??? elle s'éteint totalement ou elle arrête juste son cycle ???
0
Oui plus d'affichage coupure complète d"alimentation il faux débranché la prise secteur plusieurs fois de suite et faire de même avec le poussoir de mise en marche
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
25 mai 2016 à 15:40
vous pouvez donner la référence complète de votre machine ?
0