Lave Vaisselle Arthur Martin Electrolux ASL 673

Francis - Modifié par stf_jpd87 le 28/05/2016 à 09:15
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 29 mai 2016 à 09:42
Bonjour,
Je suis à la recherche du schéma é.électrique pour LV réf ASL673
Je doit avoir une sécurité qui pose problème, j'ai vérifié le contact porte et le contact floteur "fuite eau" mais tout est OK.
Peut-être avez-vous une idée pour m'aider.?
Merci,

6 réponses

stf_jpd87
Messages postés
84933
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2022
26 077
27 mai 2016 à 07:45
Bonjour

Pour vous aider il faudrait déjà connaitre la panne.
Les plans ne sont pas disponibles.
Cordialement.
0
Bonjour et merci pour votre réponse.
En fait, C'est pas simple. Je lance un programme et :
- soit tout se passe sans problème
- soit il commence à vidanger, prend l'eau, la pompe démarre, continue à prendre l'eau et s'arrête.
- soit, il vidange, prend l'eau pendant quelques secondes et s'arrête.
Quand il s'arrête, la LED du programme "normal" se met à clignoter rapidement.
Pour relancer le programme, il faut ouvrir la porte, arrêter le LV par le bouton poussoir et attendre...5 à dix minutes avant de relancer un programme. Là, il vidanger, prendera de l'eau...j'usqu'au prochain arrêt...
Si je relance un programme sans attendre, il ne redémarré pas, la LED clignote directement.
J'ai vérifié la platine électronique,
Changé quelques condos, refais quelques soudures, mais toujours en panne.
Voilà. ...pas simple !
0
Je viens de déposer L'électrovanne, la démonter et vérifié si pas de calcaire ou autre problème. RAS tout est OK. Je l'ai branchée à la "volante" et je l'ai fait fonctionner 5 minutes. RAS tout est OK. L'électrovanne n'a rien, fonctionne parfaitement.
0
stf_jpd87
Messages postés
84933
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 mai 2022
26 077
28 mai 2016 à 07:44
Bonjour

Il va être important de bien détailler ce qui se passe pendant le remplissage d'eau et après car vous n'avez pas les mêmes pannes et surtout pas de code erreur?? Quand le voyant clignote, avez-vous une série de clignotements ou c'est en continu??
Vérifier la référence il semble manquer des chiffres??

0
Bonjour,
Réf du LV : ASL 673
Réf de la platine : TES 102 BITRON 56078
Code Zanussi de la platine : 152 204 20/0 Version A
Oui, la panne esr aléatoire : pendant le remplissage ou pendant le lavage ou rien, tout va bien (mais de plus en plus rare)
0
Francis > Francis
28 mai 2016 à 08:57
Pas de code d'erreur car LV trop ancien. Seule la LED du programme "normal" se met à clignoter rapidement et ne s'arrête pas.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 074
28 mai 2016 à 09:12
bonjour,

vous avez vérifier qu'elle chauffait quand elle fait un programme ???
0
Bonjour, Non je n'ai pas vérifié.
Aujourd'hui, impossible de faire un programme, il se met en erreur dès qu'il prend l'eau.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 540
28 mai 2016 à 18:47
Bonjour,

je pense que d'après votre description de panne un coup ceci un coup cela la carte doit avoir une faiblesse soit composant ou perte de configuration,j'ai rencontré ce cas sur une Indesit ,résultat carte changée par un "pro" depuis tout fonctionne
0
Bonjour,
Oui, je confirme, pour moi aussi je pense que la carte est HS. J'ai passé la journée sur le LV, le défaut est toujours le même mais intervient n'importe où dans le programme apparemment. Pour le moment, il apparaît dès la fermeture de la porte ou bien après que la pompe ait fonctionné environ 5 secondes.
Retrouver une carte me semble impossible : RIEN SUR INTERNET. Trop vieux je pense. Merci à tous et bo' dimanche.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 540
29 mai 2016 à 09:42
Bonjour,

Regardez sur ces sites
Avant de commander la pièce vous relevez le code service de votre appareil
c'est un code a 12 chiffres qui commence par 85 (mentionné sur la plaque signalétique de la machine) ou un 9 selon les marques.

Munissez de la référence machine (Marque,type,réf)
Voici quelques sites de confiance :

https://pieces-detachees.sogedis.fr/ (schéma + nomenclature + pièces détachées)

https://www.cyberpieces.com/ (pièces détachées)

http://www.semboutique.com/accueil (schéma cartes + notices pannes)

https://www.adepem.com/dpm034013/resistance-2100w-00096437

http://www.jeremplace.com/conditions-generales-de-vente.html ( pièces détachées)

http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/

https://www.astoria.tm.fr/service_consommateurs.cfm#centres

http://electrodocas.fr/accueil (occasion)

http://www.prs-pms.com/reseau/ (pièces détachées dans votre ville sous 48h non reprises)

https://www.conrad.com/search?brand_any=raspberry-pi (achat pièces électroniques)

https://www.spareka.fr/ (pièces de rechange + Vidéo)



https://www.quellavevaisselle.com/ (lave vaisselle peut être remplacé par Lave Linge) etc...




0