Panne générale LL Arthur Martin AWT 1255 AA

Eddy - 12 juin 2016 à 10:51
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 12 juin 2016 à 10:57
Bonjour,
Mon lave-linge date de 2004 et jusqu'à aujourd'hui, aucun problème!
Sauf ce matin : j'ai lancé le programme habituel (40° cycle court), le lavage a débuté, et environ 20 minutes après... plus rien : plus d'affichage, plus de lavage, seulement la porte verrouillée qui s'est décoincée après quelques minutes sur le sélecteur à 0. J'ai testé les arrivées électrique et eau = RAS. J'ai testé la procédure pour l'affichage du code ERREUR = rien, pas d'affichage.
On a l'impression que toutes les fonctions sont coupées !
Quelles sont les pannes possibles ?
- carte électronique ? est-ce que ça se change et à quel prix ?
- charbons ? comment les démonte-t-on ?
- moteur ?
Merci pour votre aide

1 réponse

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 547
Modifié par Papy35 le 12/06/2016 à 11:00
Bonjour,

Elle se met sous tension OUI/NON
La sécu porte fonctionne bien OUI/NON je pense que oui selon votre commentaire
Les charbons moteur usure se situent sur l'axe moteur à l'opposé de la courroie

usure si entre 0 et 1.5cm à changer kit de deux pas couteux attention au sens normalement dans cassette avec détrompeur
Achat en local chez votre revendeur en pièce électroménager
Schéma machine

Cliquez Ici

Charbons

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/37091.jpg


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0