LAVE LINGE BRANDT

beudel Messages postés 1 Date d'inscription jeudi 30 juin 2016 Statut Membre Dernière intervention 30 juin 2016 - 30 juin 2016 à 20:46
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 - 1 juil. 2016 à 13:06
Bonsoir, après avoir changé la pompe à vidange de mon lave linge Brandt malice AA WTC 1036F, j'ai remis ma machine en route et après quelques minutes ça a fait sauter le disjoncteur général de l'appartement. Une fois le disjoncteur réenclenché les voyants de la machine à laver s'allument et s'éteignent une fois et aucun programme ne se met en marche.
Avez vous une idée de la nature de la panne.
Merçi d'avance

3 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
30 juin 2016 à 20:57
Bonjour,

Le fait d'avoir changé la pompe,avez vous remarqué si par de fuite ne serait ce par les colliers mal serrés ou un peu d'eau sur les connecteurs
0
Non aucune fuite d'eau
0
Bonjour,

avez vous vérifié si le disjoncteur au tableau de répartition est bien armé
si vous avez du courant à la prise murale
si le courant arrive et ressort de l'antiparasite interne
si tout est bon

débranchez et isolez les fils de la résistance et mettez la machine sous tension

résultat avant de continuer
0
Bonjour, oui j'ai réarmé le disjoncteur, j'ai vérifié qu'il y avait bien du courant sur la prise murale. Ce qui me paraît bizarre c'est que lorsque je tourne le bouton du programmateur le voyant lavage s'allume et s'éteint tout de suite
0
Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
1 juil. 2016 à 13:06
Votre sécurité porte ou hublot fonctionne t elle elle doit se verrouiller et impossible d'ouvrir la porte .Est ce le cas
0