Problème d'essorage sur Arthur martin electrolux AWF660

Signaler
-
 papy35 -
Bonjour, en mettant en marche la machine Arthur martin electrolux 660 , le voyant de mise en marche est éteint,mais le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) et pourtant la machine se met en marche et termine son cycle avec évacuation normale de l'eau sur les 4 rinçages (donc pompe ok), seulement il n’essore pas.
merci de m'aider

9 réponses

Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 542
Bonjour,

Blocage Essorage :
concernant l'essorage plusieurs cas peuvent se présenter donc à vous de contrôler la suite dans l'ordre:

1-Nettoyage par vinaigre blanc que vous versez dans LL sans le linge et vous lancez un programme le plus chaud possible.
2-Pompe de vidange bloquée ou hs malgré un fonctionnement à vide peut être différent en charge (bobinage)
3-Objets qui bouchent la durite fond de cuve/pompe,ne jamais démonter côté cuve mais côté pompe cause étanchéité
4-Chambre de compression bouchée souffler dans le tuyau de haut en bas,si bouchée inondation
5-L'usure des charbons moteur si longueur comprise entre 0 et 1.5cm à changer sauf si condensateur selon machine
6-La carte (soudures sèches,triac,connexions vérifiez les tresses des connecteurs) sauf si programmateur
7-La sécurité porte qui doit être verrouillée donc impossible de l'ouvrir avant fin
8-Moteur partie essorage (fil coupé)
9-Tachymètre (sur axe moteur côté charbons fendu ou ses fils coupés) dans ce cas le moteur ne tourne pas à sa vitesse voir pas du tout
10- Sur certaines machines pas assez de linge dedans


MERCI PAPY35 pour votre réponse, pour mon cas le voyant de mise en marche est éteint,mais le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) et pourtant la machine se met en marche et termine son cycle avec évacuation normale de l'eau sur les 4 rinçages (donc pompe ok), seulement il n’essore pas.
pourquoi donc le voyant de mise en marche bien que éteint la machine marche et le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) .
est ce problème de carte? est ce la cause de l’absence de l'essorage ?
Messages postés
66311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 août 2020
12 784
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
LA MARQUE ET LE MODELE
de l'appareil en panne; impératif pour les conseils , merci.
Référence incomplète.
La modération.
MERCI STF_JPD87
MON LAVE LINGE EST ARTHUR MARTIN 660W
pour mon cas le voyant de mise en marche est éteint,mais le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) et pourtant la machine se met en marche et termine son cycle avec évacuation normale de l'eau sur les 4 rinçages (donc pompe ok), seulement il n’essore pas.
pourquoi donc le voyant de mise en marche bien que éteint la machine marche et le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) .
est ce problème de carte? est ce la cause de l’absence de l'essorage ?
Répondre
Messages postés
66311
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 août 2020
12 784
660W: référence incomplète voir l'étiquette au dos de la machine.

Faire un reset ou débrancher la machine 1h
Bonjour,

Votre machine c'est une lavante sèchante ou lavante seule car n'ayant pas sa référence que nous réclamons impossible de se faire une idée de la panne
Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
374
bonjour,
attention une telle référence en chiffre signale une machine a 600 tours donc moteur asynchrone a vitesse fixe en essorage (pas de charbons pas de tachy )
merci b richard 31 et les amis pour vos conseils, pour le modèle de la machine c'est Arthur martin electrolyx AWF660
pour mon cas le voyant de mise en marche est éteint,mais le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) et pourtant la machine se met en marche et termine son cycle avec évacuation normale de l'eau sur les 4 rinçages (donc pompe ok), seulement il n’essore pas.
pourquoi donc le voyant de mise en marche bien que éteint la machine marche et le voyant de suppression d'essorage reste allumé (impossible de l'éteindre) .
est ce problème de carte? est ce la cause de l’absence de l'essorage ?
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 542
Bonjour Richard,


Si pas de charbon ni de tachy alors quoi des condensateurs ?? ,merci pour la réponse tes conseils me sont toujours utile
Messages postés
2701
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
29 juillet 2020
374
re, oui c'est en principe (chez électrolux)
un condensateur permanent de 16 µF
par contre le symptôme ne met pas le moteur en cause
ce n'est qu'une info que j'ai donné a ton intention

perso j'ai un doute sur la touche de suppression d'essorage et l'inter marche/arrêt
cette histoire d'inversion des voyants m'intrigue
on dirait que cela a été bricolé ou alors le faisceau de câblage qui serait détérioré
Bonjour,

Déjà vous devez savoir ou entendre si l'essorage s'effectue ou pas

Réponse merci
bjr papy35
oui à la fin du rinçage , j'entends un bruit comme si la machine essaye de faire l'essorage (un bruit d’accélération identique à celui qui se faisait pour l'essorage habituel) mais il n’y a pas d'essorage et la machine vide seulement l'eau à travers la pompe.
merci b richard 31 et les amis pour vos conseils, pour le modèle de la machine c'est Arthur martin electrolyx AWF660
le tambour tourne t il car il y a des choses que je ne comprends pas