Cuisiniere hotpoint [Résolu]

Signaler
Messages postés
1
Date d'inscription
mercredi 7 septembre 2016
Statut
Membre
Dernière intervention
7 septembre 2016
-
 Bdaud -
Bonjour a vous
J espère que vous pouvait m aidée j ai une cuisinière de la marque hotpoint ariston la référence C09SG1(X) HAS voilà mon problèmes je n est plus d électricité ( lampe du four ,gril, et thermocouples) j ai vérifie la prise derrière et il y a du courant ça a plus marché au bout de 8 mois sinon avec des allumettes ça marche pas de problèmes au niveau du gaz et comme le sav il fallait payé la main d oeuvre malgré que j étais toujours sous garantie

Je vous remercie d avance

7 réponses

Bonjour,

Si j'ai bien compris c'est votre four qui ne fonctionne plus et l'allumeur du faites que vous n'avez plus de courant.

Vous suivez le cordon d'alimentation de l'appareil qui abouti en principe soit sur un bornier interne ou une boîte dans laquelle vous pouvez avoir des fusibles.

Mais cela a pu survenir après une surchauffe d'ou mise en sécurité voir la sécurité thermique il va falloir au moins démonter les carters de l'appareil pour la trouver si elle existe

Voici le schéma machine

Cliquez Ici
Merci à vous j ai résolu mon problème c était le câble alimentation qui avait chauffer mes caché derrière la tôle donc grâce à votre conseille j ai racheter un câble et tout fonctionne encore merci
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 820
bonjour,
si vous l'avez acheté sur le net c'est normal que vous payez la main d'oeuvre et le déplacement .... chose que l'on n'a pas quand on achète dans un magasin .... mais vu votre problème, il vaut mieux faire appel
Merci à vous je vais regardé et suivre le câble d alimentation oui je l ai acheté sur les net j ai aussi acheté un congelateur et pièce et main d oeuvre était ds la garantie
Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 527
Merci à vous du retour
Bonjour, j'ai un problème sur mon four C09SG1.
Avant j'avais le soucis du four qui s'étouffe mais une fois la porte ouverte quelques secondes c'était parti. Depuis aujourd'hui, la flamme du four s’arrête dès que je relâche le bouton. J'ai voulu y gratter un peu et soit le gaz n'arrive plus soit la flamme s’éteint rapidement après allumage. J'ai commandé une bougie et un termocouple car ils semblent fatigués. Je vois comment les enlever au niveau du brûleur du four mais je ne sais pas comment accéder et raccorder l'autre extrémité. Visiblement vous maîtrisez cette appareil. Si vous pouvez m'aider ce serait super. Merci d'avance.
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 706
Bonjour bdaud

C'est simple il faut ouvrir le plateau supérieur N° A-2 ce qui vous donne accès au robinet en question N° C-9.
Voir sur cette VUE ÉCLATÉE

Cordialement.

Merci. A2 se retire en enlevant les grilles du dessus et les brûleurs ou il y a d'autres vis ailleurs ?
Messages postés
66213
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2020
12 706
Bonjour

Les support C-6/41/43 doivent être vissés sur la plaque.
Merci, je l'ai fais ce week end, impeccable !