Congelateur siemens ne déclenche pas le froid alarme affichée

Signaler
-
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
-
Bonjour,
combiné frigidaire congélateur siemens 5WK56481
on me l'a donner il y a 3 jours
il est resté au repos 8 h
2 moteurs
le voyant de mon congélateur est bloqué sur alarme et le réfrigérateur marche parfaitement;
quand j'appuie sur la mise en marche du congélateur il affiche les degrés négatifs à atteindre mais rebascule sur alarme
appuyer sur super ne change rien

7 réponses

Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 285
bonjour,
vous avez certainement un problème frigorifique sur le circuit du congélateur

voir un frigoriste ou rester juste avec un frigo !!!
Merci pour la réponse à priori il fonctionnait avant que on ne le le donne il y a 8 jours
Est ce que ça vaut le coup de voir un frigoriste car c'est principalement le congélateur qui m'intéresse.
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 285
le mieux est de faire faire un devis et ensuite c'est à vous de juger
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
80
Bonjour,

Votre compresseur démarre t'il ? ou tente de démarrer ?
Merci Alexis
le compresseur ne démarre pas et ne cherche pas à démarrer . la "résistance " c'est à dire la grille à l'arrière du frigo congélo chauffe. Sans doute n'a telle pas aimé être en mode ALARME pendant 48 h
J'ai arrêté la partie congélateur, ce qui l'a faite refroidir

Merci pour votre aide
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
80
la résistance a l'arrière du frigo ??? Je pense que vous parlez du condenseur, si il est chaud c'est normal votre réfrigérateur fonctionne
effectivement c'est le fil du condensateur mais depuis que j'ai arrêté le congélateur MAIS PAS LE FRIGO il ne chauffe plus.
Avez vous une piste ?
Merci
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
80
J'ai dis CONDENSEUR pas CONDENSATEUR ^^ vous pouvez prendre une photo de l'arrière de votre appareil svp.
Si le compresseur du congélateur ne démarre pas et qu'il ne klixone (sécurité) pas au tentative de démarrage c'est qu'il y a un problème sur la commande, carte électronique, sonde etc....
Bonjour
J'ai arrête le congélateur la grille du condenseur ( partie basse de la photo, Il ne semble pas possible de joindre une photo sinon en boite perso) est redevenue froide. Ce matin je l'ai remis en marche: petit bruit de redemarrage que je n'avais pas entendu la première fois( frigo très silencieux ) et à nouveau la grille chauffe


Il y a 2 circuits différents très visibles sur la photo
Quelque chose peut il avoir été débranché pendant le trajet ?

Merci encore
Messages postés
68168
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 octobre 2020
14 164
Bonjour

Vous êtes sûr de la référence de votre appareil ???
Bonjour

Déposer une photo en direct sur le message.
Pour mettre des photos sur le forum il faut être inscrit
(pseudo en bleu)

-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Votre message doit être complété d'un texte.
-Vous validez le message.
-Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
Messages postés
3
Date d'inscription
samedi 17 septembre 2016
Statut
Membre
Dernière intervention
17 septembre 2016

Merci pour les explications 3 photos
référence frigo

arriere du frigo
s
Bandeau du frigo


Bien cordialement
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
80
Oui il y a bien deux circuits distincts, mais un condenseur qui est chaud restera toujours normal (pour le compresseur qui fonctionne)
Messages postés
3
Date d'inscription
samedi 17 septembre 2016
Statut
Membre
Dernière intervention
17 septembre 2016
>
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019

Merci Alexis mais... quelque chose a t il pu être débranché pendant le transport ?
Messages postés
289
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
25 août 2019
80
Oui ça peut, faut être violent...Après, seul vous même peux le constater
Messages postés
3
Date d'inscription
samedi 17 septembre 2016
Statut
Membre
Dernière intervention
17 septembre 2016