Seche linge whirlpool 6 eme sens [Résolu]

Messages postés
6
Date d'inscription
mercredi 24 août 2016
Dernière intervention
22 août 2017
- - Dernière réponse : stf_jpd87
Messages postés
49193
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
- 18 nov. 2016 à 08:02
bonjours
j'ai un problème avec mon sèche linge il démarre normalement
tourne pendant un certain temps puis se met en défaut .
les voyants filtre et vidange réservoir sont allumées
ci quelqu'un peut m'aider merci (j'ai démonté la pompe et alimenté
en 220 volts elle tourne )
cordialement
patrick
Afficher la suite 

Votre réponse

5 réponses

Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonsoir,

Commencez par nous donner sa référence plus facile pour échanger.

avez vous nettoyé les filtres,le condenseur, son tiroir ,le fond de celui-ci,le réservoir récup eau si vide pompe bloquée ou son contacteur
Commenter la réponse de Papy35
Messages postés
6
Date d'inscription
mercredi 24 août 2016
Dernière intervention
22 août 2017
0
Merci
bonsoir Papy35
merci de votre réponse si rapide
la référence est :AZB9472 6 éme sens 9 kg
les filtres son propre le bac a eau et vide la pompe tourne lorsque je l'alimente en 220 volt et le contacteur n'est pas bloquer
la pompe fonctionne en permanence ou lorsque le contacteur est au niveau haut
Patrick
Commenter la réponse de pat41190
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Si vous n'avez pas d'eau dans le réservoir récupérateur c'est qu'il y a un problème entre celui-ci et la pompe de relevage (les tuyaux,le contacteur)

je n'ai pas votre modèle en schéma consultable désolé
Commenter la réponse de Papy35
Messages postés
49193
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour

Modèle le plus proche. Pompe de relevage N° 430 0
Voir sur cette VUE ÉCLATÉE
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
6
Date d'inscription
mercredi 24 août 2016
Dernière intervention
22 août 2017
0
Merci
bonsoir
problème de sèche linge résolu
j'ai remplacer la pompe de relevage elle tourné bien lorsque l'on l'alimenté
en 220volts mais l'eau ne s'évacuer pas
certainement un problème de turbine
merci pour vos conseils
cordialement
stf_jpd87
Messages postés
49193
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Merci pour le retour.
Commenter la réponse de pat41190