Seche linge whirlpool 6 eme sens

Résolu
pat41190 Messages postés 6 Date d'inscription mercredi 24 août 2016 Statut Membre Dernière intervention 22 août 2017 - 26 oct. 2016 à 18:18
stf_jpd87 Messages postés 95137 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 mai 2024 - 18 nov. 2016 à 08:02
bonjours
j'ai un problème avec mon sèche linge il démarre normalement
tourne pendant un certain temps puis se met en défaut .
les voyants filtre et vidange réservoir sont allumées
ci quelqu'un peut m'aider merci (j'ai démonté la pompe et alimenté
en 220 volts elle tourne )
cordialement
patrick

5 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 660
26 oct. 2016 à 18:25
Bonsoir,

Commencez par nous donner sa référence plus facile pour échanger.

avez vous nettoyé les filtres,le condenseur, son tiroir ,le fond de celui-ci,le réservoir récup eau si vide pompe bloquée ou son contacteur
0
pat41190 Messages postés 6 Date d'inscription mercredi 24 août 2016 Statut Membre Dernière intervention 22 août 2017
26 oct. 2016 à 19:31
bonsoir Papy35
merci de votre réponse si rapide
la référence est :AZB9472 6 éme sens 9 kg
les filtres son propre le bac a eau et vide la pompe tourne lorsque je l'alimente en 220 volt et le contacteur n'est pas bloquer
la pompe fonctionne en permanence ou lorsque le contacteur est au niveau haut
Patrick
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 660
26 oct. 2016 à 19:45
Si vous n'avez pas d'eau dans le réservoir récupérateur c'est qu'il y a un problème entre celui-ci et la pompe de relevage (les tuyaux,le contacteur)

je n'ai pas votre modèle en schéma consultable désolé
0
stf_jpd87 Messages postés 95137 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 mai 2024 27 599
27 oct. 2016 à 07:57
Bonjour

Modèle le plus proche. Pompe de relevage N° 430 0
Voir sur cette VUE ÉCLATÉE
Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
pat41190 Messages postés 6 Date d'inscription mercredi 24 août 2016 Statut Membre Dernière intervention 22 août 2017
17 nov. 2016 à 18:28
bonsoir
problème de sèche linge résolu
j'ai remplacer la pompe de relevage elle tourné bien lorsque l'on l'alimenté
en 220volts mais l'eau ne s'évacuer pas
certainement un problème de turbine
merci pour vos conseils
cordialement
0
stf_jpd87 Messages postés 95137 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 mai 2024 27 599
18 nov. 2016 à 08:02
Merci pour le retour.
0